• @ZonaMotor
  • ¿Invitado todavía no conoces ZonaMotor?

    ZonaMotor es un estupendo canal de Telegram en el que encontrarás todo tipo de información relacionada con el mundo del motor, noticias y actualidad, productos útiles para tu vehículo, opiniones y comparativas...

    Para acceder, búsca en tu cliente de Telegram (@zonamotor) o haz clic en el siguiente enlace: ZonaMotor
Esta web vive gracias a la publicidad. Ayúdanos a mantenernos desactivando el bloqueador de publicidad de tu navegador.

¿Se me ha ido el turbo?

Dudas y comentarios sobre mecánica

Moderadores: aapretel, toledin, jdaguilar, Moverano, Hephestos, jose ramon

Responder
Duffman
Novato en el foro
Mensajes: 19
Registrado: 10 Mar 2018 00:00
Versión y año de tu Toledo: TDI 150 Cv 2002

¿Se me ha ido el turbo?

Mensaje por Duffman » 21 Ago 2020 21:10

Buenas.

Hace un par de años compré un Toledo TDI 150 cv del 2002 segunda mano con 270mil km de un conocido que me consta que lo cuida.

Hoy de buenas a primeras yendo en carretera ha perdido potencia. En sexta se pone a 140 pero tarda mucho y cuesta arriba terrible, parece que tenga 65cv.

Sobre todo me di cuenta por que el coche cuando aceleraba siempre vibraba mucho y hoy ha perdido esa vibración. Ahora lo achaco que esa vibración seria el turbo. Nunca le di importancia (le pasaba desde siempre) por que en su dia el mecánico me dijo que no era nada y se ha tirado 2 años y 15mil km con ella.

¿Que pensais?

Gracias.

Saludos

Duffman
Novato en el foro
Mensajes: 19
Registrado: 10 Mar 2018 00:00
Versión y año de tu Toledo: TDI 150 Cv 2002

Re: ¿Se me ha ido el turbo?

Mensaje por Duffman » 26 Ago 2020 01:39

Pues como se fue, volvió. Igualmente lo llevaré al taller

Avatar de Usuario
jdaguilar
Moderador
Mensajes: 4328
Registrado: 23 Feb 2010 00:14
Versión y año de tu Toledo: 1M - 2002
Perfil de mi Toledo: viewtopic.php?t=2432
Has thanked: 1 time
Been thanked: 62 times

Re: ¿Se me ha ido el turbo?

Mensaje por jdaguilar » 26 Ago 2020 10:43

Has probado si al parar y volver a arrancar el motor recupera la potencia perdida?

perico80
Aprendiz
Mensajes: 108
Registrado: 14 Abr 2011 23:42
Versión y año de tu Toledo: CL 1992 y mk2 2004

Re: ¿Se me ha ido el turbo?

Mensaje por perico80 » 26 Ago 2020 23:46

Hola compañero,

Eso de que vuelva la potencia. Hay que revisar varias cosas.

- Caudalínetro.
- EGR sucia.
- Tubos de vacío.
- Válvula de control de presión del turbo.
- El propio turbo esté sucio.
- Fugas en tubos de aire del turbo.

De momento empezar por estas cosas.

Saludos.

Responder