Problemas Arranque en caliente toledo TDI 110 CV 1998

Dudas y comentarios sobre mecánica

Moderadores: aapretel, Moverano, Hephestos, toledin, jdaguilar, jose ramon

blackdragon257
Novato en el foro
Mensajes: 10
Registrado: 09 Dic 2010 18:19
Versión y año de tu Toledo: tdi 1.9 110 CV 1998

Problemas Arranque en caliente toledo TDI 110 CV 1998

Mensaje por blackdragon257 » 17 Dic 2010 13:15

Hola buenas tengo un toledo tdi 110CV del 98, y tengo problemas, si alguien puede ayudarme se lo agradeceria.


El coche en frio arranca de muerte casi no le de tiempo al motor de arranque a dar una vuelta, pero en caliente le cuesta unos 10 segundos arrancar, es algo increible y ademas tengo la luz de los calentadores parpadeando todo el rato, y ademas no siempre pero cuando meto cuarta noto como si el coche se ahogara, con la correspondiente perdida de potencia, dejo de acelerar, y cuando meto atra vez pedal a fondo el coche sale disparado, bueno no se si todo esto esta relacionado pero enfin.

Si alguien sabe que es lo que le pasa le estaria muy agradecido un abrazo para todos los amigos CST

Avatar de Usuario
AzIDiN
Recién llegado
Mensajes: 99
Registrado: 16 Dic 2010 23:23
Versión y año de tu Toledo: TDi 110 II Signa`99
Perfil de mi Toledo: http://www.clubseattoledo.com/foro/view ... f=8&t=4560

Re: Problemas Arranque en caliente toledo TDI 110 CV 1998

Mensaje por AzIDiN » 26 Dic 2010 00:09

Mírate primero que no tengas fugas en la admisión y/o bomba de gasoil.Me decantaría más por la admisión,ya que te lo hace en caliente.Si tienes fugas en la admisión el coche tardaría más en arrancar porque no hace estanco el sistema,al igual que con la bomba de gasoil,que estaría metiendo aire en la bomba y el motor no llegaría a alimentarse bien para poder hacer un arranque normal,sólo que ésta vez sería en frio.
Si no viene de ahí,mira que tengas los calentadores bien.
Todo por la patria

venas
Participativo
Mensajes: 331
Registrado: 28 Sep 2009 21:02
Versión y año de tu Toledo: class 1.8 1994

Re: Problemas Arranque en caliente toledo TDI 110 CV 1998

Mensaje por venas » 26 Dic 2010 01:11

si le ahs cambiado hace poco el filtro del gasoil comprueva tambien que este bien puesto o no lo hayas cebado bien y tengas algo de aire.

Avatar de Usuario
ricnesy
Aprendiz
Mensajes: 102
Registrado: 15 Ago 2009 11:04
Versión y año de tu Toledo: toledo1 tdi 110sport
Ubicación: totana (murcia)

Re: Problemas Arranque en caliente toledo TDI 110 CV 1998

Mensaje por ricnesy » 28 Dic 2010 11:51

rele 109. 15 euros y nuevo

Avatar de Usuario
podasetos71
Participativo
Mensajes: 278
Registrado: 28 Dic 2010 21:15
Versión y año de tu Toledo: Magnus TDI 110cv 98

Re: Problemas Arranque en caliente toledo TDI 110 CV 1998

Mensaje por podasetos71 » 29 Dic 2010 20:58

Yo tengo un Magnus del 98 con 110cv y hace unos 8 meses tube ese problema, en frio al instante pero en caliente te podian dar las uvas, después de mucho investigar en el taller dimos con la pega " EL MOTOR DE ARRANQUE ". Aunque parezca mentira era el causante de todo, debido al desgaste no gira a las revoluciones necesarias en caliente.

Avatar de Usuario
ricnesy
Aprendiz
Mensajes: 102
Registrado: 15 Ago 2009 11:04
Versión y año de tu Toledo: toledo1 tdi 110sport
Ubicación: totana (murcia)

Re: Problemas Arranque en caliente toledo TDI 110 CV 1998

Mensaje por ricnesy » 04 Ene 2011 16:44

ah s verdad a mi tambien me paso. eran las escobillas

sergio 76
Novato en el foro
Mensajes: 44
Registrado: 02 Abr 2010 01:00
Versión y año de tu Toledo: tdi 110 año 99

Re: Problemas Arranque en caliente toledo TDI 110 CV 1998

Mensaje por sergio 76 » 14 Ene 2012 01:45

Hola,tengo el mismo problema que en frio arranca perfecto pero en caliente le cuesta un montón,es un toledo tdi 110 del 99 con 205.000kms.
Puede ser del motor de arranque como comentaís?
Un saludo

Avatar de Usuario
malladinasport
Aprendiz
Mensajes: 117
Registrado: 07 Sep 2012 19:24
Versión y año de tu Toledo: 1.9 tdi 110 AFN 98'
Perfil de mi Toledo: http://www.clubseattoledo.com/foro/view ... f=8&t=7554

Re: Problemas Arranque en caliente toledo TDI 110 CV 1998

Mensaje por malladinasport » 09 Sep 2012 21:32

hola buenas yo tambien tengo el mismo problema en caliente cuando pasa de 72 grados ya tarda como 8 o 10 segundos en arrancar entonces pruebo a desconectar el sensor de temperatura y arranca al instante como si estubiera frio entonces yo digo que el motor de arranque no puede ser. yo solo veo 4 posibilidades que serian rele 109 sensor de temperatura bateria o motor de arranque que hago voy cambiando y probando o le cambio las cuatro a la vez.

Avatar de Usuario
toledobetico
Máster del foro
Mensajes: 3298
Registrado: 09 Jul 2010 15:37
Versión y año de tu Toledo: 1L tdi 110cv AFN '98
Perfil de mi Toledo: http://www.clubseattoledo.com/foro/view ... f=8&t=9408
Ubicación: Sevilla

Re: Problemas Arranque en caliente toledo TDI 110 CV 1998

Mensaje por toledobetico » 09 Sep 2012 21:40

malladinasport escribió:hola buenas yo tambien tengo el mismo problema en caliente cuando pasa de 72 grados ya tarda como 8 o 10 segundos en arrancar entonces pruebo a desconectar el sensor de temperatura y arranca al instante como si estubiera frio entonces yo digo que el motor de arranque no puede ser. yo solo veo 4 posibilidades que serian rele 109 sensor de temperatura bateria o motor de arranque que hago voy cambiando y probando o le cambio las cuatro a la vez.



Suele ser eso que dices, sensor de Tª, hay quién lo quita, hay quien lo anula... etc , el mío en caliente arranca mal a parte de que tiene algo tocado el motor de arranque de una avería pasada, pero yo descartaría otras cosas antes que eso y a pesar de que fuera eso, no anularlo, que para algo está.

Saludos

Avatar de Usuario
Becker
Toledo adicto
Mensajes: 1230
Registrado: 27 May 2011 18:14
Versión y año de tu Toledo: Magnus Tdi 110 (98)
Ubicación: Navarra

Re: Problemas Arranque en caliente toledo TDI 110 CV 1998

Mensaje por Becker » 10 Sep 2012 12:48

malladinasport escribió:hola buenas yo tambien tengo el mismo problema en caliente cuando pasa de 72 grados ya tarda como 8 o 10 segundos en arrancar entonces pruebo a desconectar el sensor de temperatura y arranca al instante como si estubiera frio entonces yo digo que el motor de arranque no puede ser. yo solo veo 4 posibilidades que serian rele 109 sensor de temperatura bateria o motor de arranque que hago voy cambiando y probando o le cambio las cuatro a la vez.



Aunque te parezca que no, no descartes las escobillas del motor de arranque, cuando están gastadas y con la dilatación por el motor caliente no hacen buen contacto y por eso cuesta arrancar.
Lo de desconectar el sensor es un apaño habitual, por que cuando se quita, la centralita da el motor por frío y para el arranque en frío se inyecta bastante más cantidad de gasoil, por eso arranca bien.

Prueba a enfriar el motor de arranque echándole una garrafa de agua o dos, no lo vas a enfriar como cuando esta el motor frío pero probablemente notes que arranca mejor....es una manera de comprobar si es esto.
Toledo Magnus 1.9 TDi AFN 306.202 Km.
Imagen

Avatar de Usuario
malladinasport
Aprendiz
Mensajes: 117
Registrado: 07 Sep 2012 19:24
Versión y año de tu Toledo: 1.9 tdi 110 AFN 98'
Perfil de mi Toledo: http://www.clubseattoledo.com/foro/view ... f=8&t=7554

Re: Problemas Arranque en caliente toledo TDI 110 CV 1998

Mensaje por malladinasport » 10 Sep 2012 15:15

bueno pues acabo de cambiar el sensor de temperatura y no es eso me lo imaginaba entonces sera lo que tu dices becker mirare el motor de arranque pero se le puede echar agua no pasara nada? se que mi coche tiene 277.000 kms pero el 80% de esos kilometros se hicieron por autopista y no creo que se use el motor de arranque pero bueno lo comprobare de todas maneras otra cosa el rele 109 es normal que este tan caliente?

Avatar de Usuario
slepmoon
Máster del foro
Mensajes: 2475
Registrado: 05 Oct 2011 20:15
Versión y año de tu Toledo: 1.9 TDI Sport 110 CV
Ubicación: En mi casa muuu agusstito.

Re: Problemas Arranque en caliente toledo TDI 110 CV 1998

Mensaje por slepmoon » 10 Sep 2012 16:32

Yo he cambiado rele 109 y sensor de temperatura este verano y arranca sin tocar la llave. Hace unos meses desmontar entero motor de arranque (se me quedaba clavado) y un buen engrase (36 €).Arranca de maravilla.
Imagen

abrahamyr
Novato en el foro
Mensajes: 7
Registrado: 21 Oct 2012 22:17
Versión y año de tu Toledo: elegance 2005

Re: Problemas Arranque en caliente toledo TDI 110 CV 1998

Mensaje por abrahamyr » 22 Oct 2012 09:52

Buenas yo tengo un toledo con 126000 km y tb me pasa eso en temperatura a 90 no arranca a la primera,el motor de arranque creo q no puede ser xq a mi ya me lo cambiaron y en menos de un año me ha vuelto a pasar.
X eso lo digo q me inclino mas x el sensor de la temperatura pero no me lo ha diasnoticado un taller,o es eso o me han tangado con el motor de aranque

Avatar de Usuario
malladinasport
Aprendiz
Mensajes: 117
Registrado: 07 Sep 2012 19:24
Versión y año de tu Toledo: 1.9 tdi 110 AFN 98'
Perfil de mi Toledo: http://www.clubseattoledo.com/foro/view ... f=8&t=7554

Re: Problemas Arranque en caliente toledo TDI 110 CV 1998

Mensaje por malladinasport » 16 May 2013 00:00

bueno pues porfin he arreglado el problema del arranque en caliente y era la bomba de gasoil estaba muy atrasada tenia el timing en 39 selo he dejado en 66 y me arranca perfectamente en caliente, estos de la seat cambian la correa distribucion y no miran luego el timing seguro que es eso.

ysaac
Novato en el foro
Mensajes: 5
Registrado: 07 Mar 2015 22:32
Versión y año de tu Toledo: 1.9 tdi, 2000

Re: Problemas Arranque en caliente toledo TDI 110 CV 1998

Mensaje por ysaac » 10 Mar 2015 01:41

ni motor de arranque , ne rele 109, ni sensor de temperatura , ni bacteria.......ya agote todos los medios nada dio resultado....solo me faltaria lo del timing de la bomba no se como se hace, pero tampoco creo que sea eso, por que si le doy arranque un buen rato manda una fumasa negra para atras, quiere decir que esta inyectando combustible.

Responder

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 5 invitados