• @ZonaMotor
  • ¿Invitado todavía no conoces ZonaMotor?

    ZonaMotor es un estupendo canal de Telegram en el que encontrarás todo tipo de información relacionada con el mundo del motor, noticias y actualidad, productos útiles para tu vehículo, opiniones y comparativas...

    Para acceder, búsca en tu cliente de Telegram (@zonamotor) o haz clic en el siguiente enlace: ZonaMotor
Esta web vive gracias a la publicidad. Ayúdanos a mantenernos desactivando el bloqueador de publicidad de tu navegador.

Ruidos en eje delantero...

Aquí puedes consultar problemas que no sean ni mecánicos ni eléctricos

Moderadores: aapretel, toledin, jdaguilar, Moverano, Hephestos, jose ramon

Responder
Avatar de Usuario
XeVoRa64
Aprendiz
Mensajes: 166
Registrado: 06 Dic 2011 16:48
Versión y año de tu Toledo: 1.6TDI CR 115cv ´17
Ubicación: Madrid
Been thanked: 1 time

Ruidos en eje delantero...

Mensaje por XeVoRa64 » 15 Ene 2020 12:11

Hola, buenos días forer@s.

Vengo por aquí, para ver si me podeis ayudar a verificar un asunto que tengo pendiente desde hace unos pocos meses...

Os cuento, hablamos de un MK4 1.6TDI CR 115cv de 2017 en cuestión...

Llevo un tiempo dandome cuenta que según paso los badenes hace como un crugido leve y que curiosamente, ayer durmió en la calle y con el frio se agudizó sustancialmente. sonando indistintivamente en el adoquinado, badenes pequeños (cortos de plástico), los más grandes, etc... hasta pasados los 20-25km.
Al principio, sólo se escuchaba recien salido por la mañana en los primeros badenes pequeños durante los primeros 3-4km, siendo el crijidito para oídos expertos, pero veo que es una cosa "leve" que cada va a más... Y es que como ya andaba con la mosca detrás de la oreja, en el último cambio de aceite, estando en el elevador miré por encima los brazos, silent-blocks, las tirantas de la barra estabilizadora y no vi nada mal aparentemente o al menos con las ruedas en el aire... Hay que decir que el coche tiene 214.000km y me gustaría saber si a alguien le ha pasado, le pasa lo mismo o si sabe cual podría ser el problema para subsarnarlo, ya que quiero que vaya como cuando era nuevo, suave y esponjoso como el culito de un bebé.

Muchas gracias de ante mano.

¡Un cordial saludo!

Aclarar que el ruido en cuestión es como un crujido a muelle de cama y que según se va "calentando" (por decirlo de alguna manera) se va mitigando... ¿Alguna idea?
Si ves que está todo bajo control, es que no vas demasiado rapido !!!!!

Imagen

Yügen
Aprendiz
Mensajes: 180
Registrado: 27 Ago 2018 16:51
Versión y año de tu Toledo: MK2 1.8 20V (125CV)
Has thanked: 50 times
Been thanked: 5 times

Re: Ruidos en eje delantero...

Mensaje por Yügen » 19 Ene 2020 15:10

Hola compañero, cuando he leído lo de "crujido a muelle de cama" me ha venido a la cabeza lo que me pasaba a mi, pues yo cuando lo llevé al taller lo describí casi igual. A mi me pasó después de cambiar amortiguadores y silentblocks, después de llevarlo la segunda vez (por otro motivo) le comenté esto y lo que hicieron fue, según ellos, engrasar un par de juntas o no se qué ya que por el frio y la humedad se resecan.

Fuese cierto o no, a mi no me ha vuelto a hacer ese sonido, hace otros, pero ese no jejeje La verdad es que me gustaría poder ayudarte mejor, pero es lo único que te puedo decir. Quiza en tu caso te puede ayudar tambien engrasar algunas piezas, aunque a simple vista se vean bien.

Avatar de Usuario
XeVoRa64
Aprendiz
Mensajes: 166
Registrado: 06 Dic 2011 16:48
Versión y año de tu Toledo: 1.6TDI CR 115cv ´17
Ubicación: Madrid
Been thanked: 1 time

Re: Ruidos en eje delantero...

Mensaje por XeVoRa64 » 22 Ene 2020 11:08

Hola, buenos días Yügen.

Pues la verdad es que no sé qué juntas exactamente te habrán podido engrasar... Juntas que cuando sale el coche de fábrica, vaya como la seda y vayan poco a poco con el paso del tiempo y los kilómetros.

La verdad es que es una cosa muy muy rara, ya que normalmente duerme en garaje y según salgo del mismo "en frio" apenas se aprecia (pero está), ahora cuando ha dormido algún día en la calle, es increíble cómo suena los primeros badenes en los primeros 15-20min.

En fin... A ver si pasa alguien que me pueda aportar algo más claro, porque si se puede engrasar algo, lo haré o depende de lo que sea, lo pongo nuevo para que aguante otros 200.000km. Pero tengo que saber exactamente qué es.

Gracias igualmente por tu mensaje Yügen.

¡Un saludo!
Si ves que está todo bajo control, es que no vas demasiado rapido !!!!!

Imagen

Yügen
Aprendiz
Mensajes: 180
Registrado: 27 Ago 2018 16:51
Versión y año de tu Toledo: MK2 1.8 20V (125CV)
Has thanked: 50 times
Been thanked: 5 times

Re: Ruidos en eje delantero...

Mensaje por Yügen » 07 Feb 2020 22:25

Te comprendo, a mi muchas veces también me pasa que escucho ruidos y noto "cosas" que no sé de donde vienen y si son graves o no. El desconocimiento sobre este mundillo me genera un poco de impotencia para estas cosas, siento no poder ayudarte como quisieras.

Lo poco que te puedo decir es que debe ser algo relacionado con la humedad, por eso cuando duerme en la calle se acentúa mucho más el ruido.

Avatar de Usuario
XeVoRa64
Aprendiz
Mensajes: 166
Registrado: 06 Dic 2011 16:48
Versión y año de tu Toledo: 1.6TDI CR 115cv ´17
Ubicación: Madrid
Been thanked: 1 time

Re: Ruidos en eje delantero...

Mensaje por XeVoRa64 » 08 Mar 2020 20:50

Yügen escribió:
07 Feb 2020 22:25
Te comprendo, a mi muchas veces también me pasa que escucho ruidos y noto "cosas" que no sé de donde vienen y si son graves o no. El desconocimiento sobre este mundillo me genera un poco de impotencia para estas cosas, siento no poder ayudarte como quisieras.

Lo poco que te puedo decir es que debe ser algo relacionado con la humedad, por eso cuando duerme en la calle se acentúa mucho más el ruido.
Sin duda, eso fijo... Pero claro, a ver qué.

Por otro lado, tengo que añadir dos cosas nuevas (una que he visto y otra que he notado):

1- Hace unos días descubrí que me ha gastado los neumáticos delanteros por dentro... Teniendo el paralelo y los mismos 15.000km. lo he llevado a revisar el paralelo a ver si está mal, y resulta que está bien, según la máquina... ¿Cómo puede ser eso posible? ¿Algo que produzca semejante desgaste? (no vale decirme que cojo las curvas muy fuerte!) ¿hay algo que cambie de geometría en movimiento, pero no en parado?
2- En estos últimos días he notado un"clonck" si al hacer movimientos hacia un lado y otro secos y breves en parado el volante... ¿puede ser algo relacionado con el primero?

Lo cierto, es que cada vez me preocupa más, porque no sé por donde mirar más... Y me dá no se qué, llevarlo a la Seat y no vean nada tampoco, después de cobrarlo.

¡Muchas gracias!
Si ves que está todo bajo control, es que no vas demasiado rapido !!!!!

Imagen

Avatar de Usuario
XeVoRa64
Aprendiz
Mensajes: 166
Registrado: 06 Dic 2011 16:48
Versión y año de tu Toledo: 1.6TDI CR 115cv ´17
Ubicación: Madrid
Been thanked: 1 time

Re: Ruidos en eje delantero...

Mensaje por XeVoRa64 » 03 Abr 2020 20:58

¿Nadie sabe a qué se puede deber?
He mirado todo por encima, con el coche en el suelo y subido a un elevador, pero siento que algo se me escapa...

Un saludo!
Si ves que está todo bajo control, es que no vas demasiado rapido !!!!!

Imagen

Avatar de Usuario
Becker
Toledo adicto
Mensajes: 1329
Registrado: 27 May 2011 18:14
Versión y año de tu Toledo: Magnus Tdi 110 (98)
Ubicación: Navarra
Been thanked: 4 times

Re: Ruidos en eje delantero...

Mensaje por Becker » 05 Abr 2020 19:11

Si te han revisado la alineación y la dan por buena (y está bien hecho el trabajo) a mi solo se me ocurre que tengas alguna holgura en alguna rótula, en las copelas o en silentblocks.
Para comprobarlo te hará falta paciencia, alguien que te ayude y una buena linterna.
Las comprobaciones se hacen con el coche apoyado en asfalto y con el motor arrancado para tener dirección asistida.

Gira la dirección a un lado a todo lo que permite el volante, vuelve unos 30º alejándote del tope, y que alguien haga giros en el volante de 15º a un lado y otro sin parar. Si has girado a la izquierda la rueda derecha te deja accesible (mas o menos) la rotula de la dirección, la axial y el silentblock trasero. Para comprobar un lado u otro te hará falta girar la dirección todo a un lado o todo al otro, y luego hacer los movimientos pequeños de giro.

Asegúrate de que quien mueva el volante sabe lo que hace y tú también. Si no estáis seguros mejor no hacer nada y llevarlo al taller. Que se mueva el volante de más o que uno meta la mano (o los dedos) donde hay riesgo de atrapamiento puede tener consecuencias graves. No hace falta meter la mano donde puede atraparse, solo tocar con la punta de los dedos las dos partes que une una rótula para ver si hay baile entre ellas. Los silentblocks no hace falta tocarlos, se ven.

Tu sujeta con una mano cada rotula de dirección y comprueba si el movimiento tiene holgura con la mangueta.
Lo mismo con la axial y la cremallera.
Los silentblocks de los trapecios obsérvalos iluminándolos con la linterna. Si hay mucha holgura o algún silentblock estuviese roto verás que la goma no ofrece oposición al movimiento y el trapecio baila. Normalmente hay dos silentblocks por trapecio.
Además, el trapecio está unido a la mangueta por una rotula. Aquí igual lo puedes ver también con la linterna, pero lo más fiable es poner la mano tocando mangueta y rotula.
Las copelas puedes valorar el estado levantando cada rueda en el aire y intentando mover a mano el muelle adelante-atrás e izquierda-derecha a ver si baila. También levanta tú la rueda hacia arriba a ver si hay holgura.

Si gasta mal neumáticos yo me inclino por una de estas cosas, aunque ya que nos ponemos, siempre puedes revisar también los silenblocks o rotulas de la estabilizadora.

Saludos.
Toledo Magnus 1.9 TDi AFN 335.445 Km.
Imagen

Avatar de Usuario
XeVoRa64
Aprendiz
Mensajes: 166
Registrado: 06 Dic 2011 16:48
Versión y año de tu Toledo: 1.6TDI CR 115cv ´17
Ubicación: Madrid
Been thanked: 1 time

Re: Ruidos en eje delantero...

Mensaje por XeVoRa64 » 07 Abr 2020 13:45

Becker escribió:
05 Abr 2020 19:11
Si te han revisado la alineación y la dan por buena (y está bien hecho el trabajo) a mi solo se me ocurre que tengas alguna holgura en alguna rótula, en las copelas o en silentblocks.
Para comprobarlo te hará falta paciencia, alguien que te ayude y una buena linterna.
Las comprobaciones se hacen con el coche apoyado en asfalto y con el motor arrancado para tener dirección asistida.

Gira la dirección a un lado a todo lo que permite el volante, vuelve unos 30º alejándote del tope, y que alguien haga giros en el volante de 15º a un lado y otro sin parar. Si has girado a la izquierda la rueda derecha te deja accesible (mas o menos) la rotula de la dirección, la axial y el silentblock trasero. Para comprobar un lado u otro te hará falta girar la dirección todo a un lado o todo al otro, y luego hacer los movimientos pequeños de giro.

Asegúrate de que quien mueva el volante sabe lo que hace y tú también. Si no estáis seguros mejor no hacer nada y llevarlo al taller. Que se mueva el volante de más o que uno meta la mano (o los dedos) donde hay riesgo de atrapamiento puede tener consecuencias graves. No hace falta meter la mano donde puede atraparse, solo tocar con la punta de los dedos las dos partes que une una rótula para ver si hay baile entre ellas. Los silentblocks no hace falta tocarlos, se ven.

Tu sujeta con una mano cada rotula de dirección y comprueba si el movimiento tiene holgura con la mangueta.
Lo mismo con la axial y la cremallera.
Los silentblocks de los trapecios obsérvalos iluminándolos con la linterna. Si hay mucha holgura o algún silentblock estuviese roto verás que la goma no ofrece oposición al movimiento y el trapecio baila. Normalmente hay dos silentblocks por trapecio.
Además, el trapecio está unido a la mangueta por una rotula. Aquí igual lo puedes ver también con la linterna, pero lo más fiable es poner la mano tocando mangueta y rotula.
Las copelas puedes valorar el estado levantando cada rueda en el aire y intentando mover a mano el muelle adelante-atrás e izquierda-derecha a ver si baila. También levanta tú la rueda hacia arriba a ver si hay holgura.

Si gasta mal neumáticos yo me inclino por una de estas cosas, aunque ya que nos ponemos, siempre puedes revisar también los silenblocks o rotulas de la estabilizadora.

Saludos.
Hola, muy buenas Becker.

Antes de nada, te agradezco tu respuesta con semejante información, pues la verdad es que de Seat (grupo VAG), he tocado bien poco, por no decir nada y no sé por donde tirar. Con esto, ya tengo por donde empezar...

Te comento:
La alineación en teoría (digo esto, porque me fio cada vez menos de los talleres) estaba bien, cuando puse los cuatro neumáticos nuevos, se la hice y se volvió a mirar (esto no lo hice yo) cuando un día que me cogió el coche otra persona (el 95% de las veces lo uso yo y sé perfectamente cómo voy) y circulando, otro vehículo le cerró y dió con un bordillo, reventando el neumático y rozando la llanta... :muymal Con lo cual, le dije que fuese a mirar el pararelo que lo más normal es que se hubiese ido. Con los cual, fué, se lo mirarón y en teoría estaba bien (según me le dijerón y según me dijo él a mi...), pero la cuestión es que cuando mirarón eso, fué cuando vieron los neumáticos delanteros muy muy gastados por dentro y esto te estoy hablando con 12-13.000 km... Con lo cual, si yo le hice dicho paralelo y en teoría no ha tenido nigún bordillazo, bache fuerte, subida a ninguna acera, etc... Quiero entender, que el problema viene de otro lado, el cual una maquina de alineación no muestra, pero que luego con el uso, circulando hace que pise mal.

No sé, es todo un poco raro la verdad compañero, porque yo en los años que llevo con coches, nunca ninguno me había hecho nada igual, a excepción de un BMW 525tds E34 el cual las gastaba las delanteras exactamente igual, pero porque tenía la barra de acoplamiento (la que regula) totalmente oxidada y en la alineación no pudieron regularla... Pero en esta caso, que había que cambiarla, y siendo consciente de ello, fué pasando el tiempo y lo fuí dejando, lo fuí dejando, hasta que gasté los numáticos de nuevo (aclarar que ayudó mucho que el coche iba perfecto, ni se desviaba, ni vibraba, ni nada...)

En cuanto a la descripción que me has puesto, tan completa, quería preguntarte, ¿tienes imagenes o el despiece con fotos para ver cómo es cada pieza en sí?

El único "ruído" que tiene, fuera de su sitio, es cuando duerme en la calle (10 dias al año como mucho), que es cuando he notado que en los primeros kilometros si hay badenes, al pasar por ellos, suena un crujido, el cual a medida que pasa un rato de circilar, se minimiza (que no se quita ¡ojo! ya que tengo el oído muy fino y estoy obsesionado con los "ruiditos")

Lo quiero mirar yo, porque ya lo he llevado a tres talleres a que hagan pruebas oculares y los tres, dicen que no ven nada raro ni mal, pero yo estoy convencido de que algo tiene que haber, porque esto no es normal compañero... De ahí un poco mi desesperación!!

En fin... Lo dicho, muchas gracias de nuevo Becker, de veras.

¡Un cordial saludo!
Si ves que está todo bajo control, es que no vas demasiado rapido !!!!!

Imagen

Avatar de Usuario
Becker
Toledo adicto
Mensajes: 1329
Registrado: 27 May 2011 18:14
Versión y año de tu Toledo: Magnus Tdi 110 (98)
Ubicación: Navarra
Been thanked: 4 times

Re: Ruidos en eje delantero...

Mensaje por Becker » 10 Abr 2020 13:10

Imagen

El trapecio es la pieza nº1, tiene dos silentblocks, las piezas 2 y 3. Luego en el extremo contrario esta la rotula de suspensión marcada con el numero 11.
Esta rotula (la 11) se acopla a la mangueta (8)por la parte de abajo y además, a la mangueta por su parte derecha se le acopla la rotula de dirección (con la tuerca 23).

Imagen

La dirección. Aqui tienes la rotula de dirección (pieza 15) que va sujeta a la mangueta (la tuerca 16, que es la misma que la 23 del anterior esquema.
Luego está la rotula axial (pieza 13) que puede tener holgura directamente con la cremallera.

Imagen

La suspensión. Te comenté de tirar a mano con la rueda levantada en el aire del muelle (pieza 1) a ver si baila el conjunto. Luego también comprueba la 17, que en cada extremo tiene rotulas. Esto son de la estabilizadora, yo no creo que estas puedan ser el origen de gastar mal los neumáticos, pero si de ruidos o de una suspensión menos estable. Comprobarlas no costaría nada ya puestos.

Pregunta lo que no veas claro. Un saludo.
Toledo Magnus 1.9 TDi AFN 335.445 Km.
Imagen

Avatar de Usuario
Becker
Toledo adicto
Mensajes: 1329
Registrado: 27 May 2011 18:14
Versión y año de tu Toledo: Magnus Tdi 110 (98)
Ubicación: Navarra
Been thanked: 4 times

Re: Ruidos en eje delantero...

Mensaje por Becker » 10 Abr 2020 13:23

Te pongo un video de youtube donde se ve una rotula muy mal. Con un video se entenderá mejor lo que expliqué.

Puedes o bien observar cada rotula mientras mueves la dirección, o bien si pones un dedo en cada una de las partes que une una rotula, en este caso uno en la mangueta y otro en el trapecio, cuando mueves la dirección notarás como las dos piezas se separan y se juntan con el movimiento.

http://www.youtube.com/watch?v=w_no50TRM5E
Toledo Magnus 1.9 TDi AFN 335.445 Km.
Imagen

Avatar de Usuario
XeVoRa64
Aprendiz
Mensajes: 166
Registrado: 06 Dic 2011 16:48
Versión y año de tu Toledo: 1.6TDI CR 115cv ´17
Ubicación: Madrid
Been thanked: 1 time

Re: Ruidos en eje delantero...

Mensaje por XeVoRa64 » 20 Abr 2020 09:44

Becker escribió:
10 Abr 2020 13:10
Imagen

El trapecio es la pieza nº1, tiene dos silentblocks, las piezas 2 y 3. Luego en el extremo contrario esta la rotula de suspensión marcada con el numero 11.
Esta rotula (la 11) se acopla a la mangueta (8)por la parte de abajo y además, a la mangueta por su parte derecha se le acopla la rotula de dirección (con la tuerca 23).

Imagen

La dirección. Aqui tienes la rotula de dirección (pieza 15) que va sujeta a la mangueta (la tuerca 16, que es la misma que la 23 del anterior esquema.
Luego está la rotula axial (pieza 13) que puede tener holgura directamente con la cremallera.

Imagen

La suspensión. Te comenté de tirar a mano con la rueda levantada en el aire del muelle (pieza 1) a ver si baila el conjunto. Luego también comprueba la 17, que en cada extremo tiene rotulas. Esto son de la estabilizadora, yo no creo que estas puedan ser el origen de gastar mal los neumáticos, pero si de ruidos o de una suspensión menos estable. Comprobarlas no costaría nada ya puestos.

Pregunta lo que no veas claro. Un saludo.
Buenos días Becker.

Justo este tipo de descripción necesitaba compañero, así dá gusto!!!!

En principio no tengo ninguna duda excepto por una cosa... La pieza (nº 13 <silentblock de la barra estabilizadora>) no puede ser la responsable del "sonido de cama" que tengo especialmente en frío (si duerme algún día muy puntial en la calle), durante unos minutos?

Voy a ver si puedo mirar todo hoy por la mañana, al menos lo que puedo en cuanto al holguras desde fuera, como me comentaste, con el motor arrancado, desde el suelo, porque yo no tengo un elevador de 4 columnas, que sería lo idóneo sin duda.

Sin más que añadir Becker, muchísimas gracias por esa descripción tan detallada, iré informando con lo que vea :gracias

¡Un saludo!
Si ves que está todo bajo control, es que no vas demasiado rapido !!!!!

Imagen

Avatar de Usuario
Becker
Toledo adicto
Mensajes: 1329
Registrado: 27 May 2011 18:14
Versión y año de tu Toledo: Magnus Tdi 110 (98)
Ubicación: Navarra
Been thanked: 4 times

Re: Ruidos en eje delantero...

Mensaje por Becker » 21 Abr 2020 17:28

La pieza nº13 poder ser la que genera el ruido si que puede ser. Para confirmar o descartar, por ejemplo, ponle un poco de algún 3 en 1 en spray entre la barra y la goma, lleva el coche a una zona de baches para que el aceite se meta bien con el movimiento y luego déjalo en la calle.
Si ya no hace ruido se puede decir que era de ahí.

Como es un aceite que poco tiempo desaparece debería volver a sonar en un tiempo. Si confirmases que son esos silentblocks los puedes cambiar directamente por nuevos, o lubricarlos con algo más adecuado y más duradero que el 3 en 1.

Saludos.
Toledo Magnus 1.9 TDi AFN 335.445 Km.
Imagen

Avatar de Usuario
XeVoRa64
Aprendiz
Mensajes: 166
Registrado: 06 Dic 2011 16:48
Versión y año de tu Toledo: 1.6TDI CR 115cv ´17
Ubicación: Madrid
Been thanked: 1 time

Re: Ruidos en eje delantero...

Mensaje por XeVoRa64 » 25 Abr 2020 16:39

Becker escribió:
21 Abr 2020 17:28
La pieza nº13 poder ser la que genera el ruido si que puede ser. Para confirmar o descartar, por ejemplo, ponle un poco de algún 3 en 1 en spray entre la barra y la goma, lleva el coche a una zona de baches para que el aceite se meta bien con el movimiento y luego déjalo en la calle.
Si ya no hace ruido se puede decir que era de ahí.

Como es un aceite que poco tiempo desaparece debería volver a sonar en un tiempo. Si confirmases que son esos silentblocks los puedes cambiar directamente por nuevos, o lubricarlos con algo más adecuado y más duradero que el 3 en 1.

Saludos.
Muy buenas tardes Becker.

Bueno, pues ya he comprobado (no al 100%) como he podido todas las posibles holguras en parado, con el motor arrancado y probado a mover la dirección como me dijiste y tan sólo he podido notar "algo" de juego en ambas rótulas axiales de dirección, como si proviniese de la própia cremallera, porque desde la rótula de dirección y rótula de suspensión, no tiene ni el más mínimo indicio de que tenga holgura alguna (al menos apoyado el coche en el suelo). En cuanto a las axiales de dirección, si son estas mismas vaya que vaya, se cambian y listo, pero como sea problema de la cremallera de direción eso sí que es un problema sustancial y caro.

Como decía al principio, no pude terminar de ver todos los pasos, pues el gato hidraúlico que tengo, por motivos X, empezó a fallar después de 3 años que lleva conmigo y no pude subir el coche, hasta dejar en el aire la rueda para poder comprobar copelas, muelles, etc... Estando en el suelo, también miré las tirantas de la estabilizadora y parecen estar bien y como bien dices en el último mensaje, pude ver que apretando y levantando el morro del coche, esos silent-blocks de la estabilizadora, se mueven en consonancia a la propia barra y quizás por eso, suene en frío ¿no? Eso no debería ir fijo con las sujecciones y sólo moverse la barra por su interior? Pregunto...

Lo que me comentas de echar 3EN1, lo voy a probar hoy mismo sin ir más lejos... Lo haré en el garaje, lo sacaré y lo dejaré está noche durmiendo en la calle, que además de frio, tendrá humedad de que está lloviendo y mañana a ver si resulta que es eso...

¡Muchas gracias compañero!

Un saludo.
Si ves que está todo bajo control, es que no vas demasiado rapido !!!!!

Imagen

Avatar de Usuario
XeVoRa64
Aprendiz
Mensajes: 166
Registrado: 06 Dic 2011 16:48
Versión y año de tu Toledo: 1.6TDI CR 115cv ´17
Ubicación: Madrid
Been thanked: 1 time

Re: Ruidos en eje delantero...

Mensaje por XeVoRa64 » 04 May 2020 13:49

Hola, muy buenas.

Nada, actualizar, que ya he podido levantar el coche y he comprobado conjunto de muelle-amortiguador y no se vé nada de holgura por ningún sitio... Lo único que sí he visto ya un poco agrietados los silent-blocks Nº2. ¿Hay alguna web de despiece con referencias del grupo VAG? Para mirar y ver qué precios tienen...

También le he echado 3EN1 en los silent-blocks de la barra estabilizadora y se ha quitado el crujido en un muy alto porcentaje, así que la conclusión es que si no viene de ahí en un 100%, se le acerca mucho! En cuanto que haga las operaciones en la dirección, procederé a meterle grasa consistente para que se quite el problema.

Aún no sé que hacer con el tema de las axiales de dirección, si cambiarlas o qué... ¿Que me recomendais? Cuando haga algo, será todo seguido y seguido el paralelo.

Saludos toledistas.
Si ves que está todo bajo control, es que no vas demasiado rapido !!!!!

Imagen

Responder