• @ZonaMotor
  • ¿Invitado todavía no conoces ZonaMotor?

    ZonaMotor es un estupendo canal de Telegram en el que encontrarás todo tipo de información relacionada con el mundo del motor, noticias y actualidad, productos útiles para tu vehículo, opiniones y comparativas...

    Para acceder, búsca en tu cliente de Telegram (@zonamotor) o haz clic en el siguiente enlace: ZonaMotor
Esta web vive gracias a la publicidad. Ayúdanos a mantenernos desactivando el bloqueador de publicidad de tu navegador.

Cierre centralizado no funciona

Aquí puedes consultar problemas que no sean ni mecánicos ni eléctricos

Moderadores: aapretel, toledin, jdaguilar, Moverano, Hephestos, jose ramon

Responder
Avatar de Usuario
lickers97
Novato en el foro
Mensajes: 49
Registrado: 14 Ene 2016 00:27
Versión y año de tu Toledo: 1.9 TDI "Sport" AFN

Cierre centralizado no funciona

Mensaje por lickers97 » 12 Feb 2016 19:35

Hola a todos, me acaban de regalar un 1L el 110CV TDI, pero no funciona el cierre centralizado, el mando no me funciona tengo que conseguir uno nuevo, pero abriendo con la llave no se abren todas las puertas solo la de la puerta donde meto la llave. Una vez dentro del coche aunque baje el seguro tampoco se cierran todas las puertas. No se si sera la bomba del aire o el mecanismo de las puertas o yo que se. Gracias por echarme una mano.

:gracias :gracias :gracias :gracias :gracias :gracias :gracias

Un saludo
SEAT TOLEDO "SPORT" 1L AFN TDI
500.000 KM
GANADOR DEL PREMIO "EL TOLEDO CON MAS KM" DE LA KDD NACIONAL 2016

Avatar de Usuario
Becker
Toledo adicto
Mensajes: 1329
Registrado: 27 May 2011 18:14
Versión y año de tu Toledo: Magnus Tdi 110 (98)
Ubicación: Navarra
Been thanked: 4 times

Re: Cierre centralizado no funciona

Mensaje por Becker » 12 Feb 2016 21:51

Hola lickers, has comprobado el fusible?, con la llave, se cierra alguna aparte de la de donde metes la llave?

Cuando le das al mando, ¿oyes el motor del cierre o no?

Paso a paso seguro que lo arreglas...
Toledo Magnus 1.9 TDi AFN 335.445 Km.
Imagen

Avatar de Usuario
lickers97
Novato en el foro
Mensajes: 49
Registrado: 14 Ene 2016 00:27
Versión y año de tu Toledo: 1.9 TDI "Sport" AFN

Re: Cierre centralizado no funciona

Mensaje por lickers97 » 13 Feb 2016 13:19

el fusible si esta comprobado, con la llave solo mueve el mecanismo de la puerta donde la meto y l problema es que el mando lo tengo roto asique no puedo hacer más pruebas
SEAT TOLEDO "SPORT" 1L AFN TDI
500.000 KM
GANADOR DEL PREMIO "EL TOLEDO CON MAS KM" DE LA KDD NACIONAL 2016

Avatar de Usuario
Becker
Toledo adicto
Mensajes: 1329
Registrado: 27 May 2011 18:14
Versión y año de tu Toledo: Magnus Tdi 110 (98)
Ubicación: Navarra
Been thanked: 4 times

Re: Cierre centralizado no funciona

Mensaje por Becker » 13 Feb 2016 16:02

¿oyes la bomba del cierre? Es como un pequeño compresor que suena un par de segundos escasos...
Toledo Magnus 1.9 TDi AFN 335.445 Km.
Imagen

Avatar de Usuario
lickers97
Novato en el foro
Mensajes: 49
Registrado: 14 Ene 2016 00:27
Versión y año de tu Toledo: 1.9 TDI "Sport" AFN

Re: Cierre centralizado no funciona

Mensaje por lickers97 » 13 Feb 2016 18:44

que va la bomba no suena, se que esta en el maletero lo que no se es como comprobarla si me pudieras dar alguna indicación de como hacerlo
SEAT TOLEDO "SPORT" 1L AFN TDI
500.000 KM
GANADOR DEL PREMIO "EL TOLEDO CON MAS KM" DE LA KDD NACIONAL 2016

Avatar de Usuario
lickers97
Novato en el foro
Mensajes: 49
Registrado: 14 Ene 2016 00:27
Versión y año de tu Toledo: 1.9 TDI "Sport" AFN

Re: Cierre centralizado no funciona

Mensaje por lickers97 » 14 Feb 2016 22:33

Llevo toda la tarde investigando y para mi sorpresa la bomba estaba desconectada, el anterior dueño me ha dicho que era porque tenia una alarma conectada a la bomba de cierre que le estaba dando algunas pegas y la quito y no volvio a concetar el cierre. Al conectarlo seguia sin funcionar pero la bomba sonaba bien aunque de fondo se oia como una fuga de aire. Siguiensdo las canalizaciones he llegado a una T partida y el tubo que llega hasta las puertas estaba suelto y se perdia la presión. A lo largo de esta semana ire al desguace y pillare la T ademas de otras piezas que necesito. Con esto seguire haciendo pruebas y con los resultados ya os contare. Un saludo.
SEAT TOLEDO "SPORT" 1L AFN TDI
500.000 KM
GANADOR DEL PREMIO "EL TOLEDO CON MAS KM" DE LA KDD NACIONAL 2016

Avatar de Usuario
Becker
Toledo adicto
Mensajes: 1329
Registrado: 27 May 2011 18:14
Versión y año de tu Toledo: Magnus Tdi 110 (98)
Ubicación: Navarra
Been thanked: 4 times

Re: Cierre centralizado no funciona

Mensaje por Becker » 15 Feb 2016 00:46

Muy bien por ese descubrimiento.... quedo a la espera esas noticias..
Toledo Magnus 1.9 TDi AFN 335.445 Km.
Imagen

jfleishman
Mensajes: 1
Registrado: 01 May 2016 13:09
Versión y año de tu Toledo: 1998

Re: RE: Cierre centralizado no funciona

Mensaje por jfleishman » 01 May 2016 13:11

lickers97 escribió:Hola a todos, me acaban de regalar un 1L el 110CV TDI, pero no funciona el cierre centralizado, el mando no me funciona tengo que conseguir uno nuevo, pero abriendo con la llave no se abren todas las puertas solo la de la puerta donde meto la llave. Una vez dentro del coche aunque baje el seguro tampoco se cierran todas las puertas. No se si sera la bomba del aire o el mecanismo de las puertas o yo que se. Gracias por echarme una mano.

:gracias :gracias :gracias :gracias :gracias :gracias :gracias

Un saludo

Yo tengo un Córdoba del 97.
Envío la foto de la T que tengo yo.
Los tubos son muy rígidos y cuesta soltarlos. Me pregunto si hay que calentarlos. No quisiera romperlos.
Como los has soltado tú?
Gracias.
Imagen

Enviado desde mi Aquaris E5 FHD mediante Tapatalk

Avatar de Usuario
lickers97
Novato en el foro
Mensajes: 49
Registrado: 14 Ene 2016 00:27
Versión y año de tu Toledo: 1.9 TDI "Sport" AFN

Re: Cierre centralizado no funciona

Mensaje por lickers97 » 22 May 2016 00:06

Yo tenia mi T rota entonces lo que hice para que no se rompieran los tubos fue romper directamente la T. No se si lo de calentarlos funcionaria, porque a la vez que se dilate el tubo lo va ha hacer tambien la T. De todas formas la que yo tenia rota no era esa misma a si que no te puedo dar mucha más informacion,
SEAT TOLEDO "SPORT" 1L AFN TDI
500.000 KM
GANADOR DEL PREMIO "EL TOLEDO CON MAS KM" DE LA KDD NACIONAL 2016

Avatar de Usuario
carlosclnn
Participativo
Mensajes: 241
Registrado: 26 Ene 2013 16:10
Versión y año de tu Toledo: TDI 110 CV año 98
Perfil de mi Toledo: viewtopic.php?f=8&t=8007

Re: Cierre centralizado no funciona

Mensaje por carlosclnn » 22 May 2016 19:57

Yo te puedo dejar un mando para que pruebes a ver si van todas a la vez. De ser asi si no te van cuando metes la llave seguramente el problema lo tengas en el pasamuro, que de tanto abrir y cerrar las puertas se te haya cortado algun cable. A mi me paso en mi extoledo

delpy
Novato en el foro
Mensajes: 4
Registrado: 23 Mar 2018 03:10
Versión y año de tu Toledo: Córdoba 1 de 1999

Re: Cierre centralizado no funciona

Mensaje por delpy » 23 Mar 2018 03:14

hola,repesco el post y os cuento:

A tod@s , he estado toda la tarde pasando unos cables para instalar una cámara de aparcamiento trasera del portón trasero de mi seat córdoba primer modelo del año 99, desde el portón a lo que es el vehículo en si a través de los tapones de goma que están unidos mediante un tubito en el portón y en el habitáculo del coche sobre el maletero pero para mi sorpresa a la hora de echar el cierre centralizado no funcionaba, las pilas del mando están bien y el fusible del coche también, tampoco tiene batería, me ha resultado raro porque aunque la batería no estaba en su máximo esplendor estaba bien aunque también he trabajado toda la tarde con el portón abierto y la luz dada y ha podido gastarse, mañana le pondré las pinzas.
Bueno los tubitos citados se han salido varias veces del enganche de goma que conecta portón y habitáculo, los he metido todos y creo que no hay ninguno que se haya salido pero a raíz de estar manipulando los tapones y pasar cables por ahí el cierre centralizado no funciona, he deteriorado un poco los tapones de goma para poder pasar los citados cables, le he dado al cierre con la llave y el motor del cierre sonaba pero no se cerraban ni abrían las puertas, he codificado la llave de nuevo mediante meterla y darle al contacto 5 segundos, sacarla y pulsar el botón de bloqueo, pulsado el botón le he dado 3 veces al de apertura rápido, ha parpadeado el led unas veces y la he vuelto a meter y darle al contacto pero sigue sin funcionar, es más, ahora le doy a los botones de bloqueo/cierre y el motor del cierre centralizado no funciona pero si sigue funcionando moviendo los pestillos de la puertas delanteras.
A llave si cierra manual cada puerta y mediante pestillos las traseras,ahora la he vuelto a reprogramar y da la orden de abrir/cerrar pero no cierra,se mantienen abiertos o cerrados los cerrojos según los dejes.
¿Qué puedo hacer?tambien he pensado que el cierre al ser una bomba de vacío y dañar los tubitos al meter los cables no hace vacío por lógica y he pensado en comprar los manguitos que van a la t de color negro o si funcionaria algun tipo de tubito de goma y dejar conectados los extremos de portón trasero y el del vehiculo,funcionaria? en caso negativo donde puedo encontrar los manguitos negros que van a la T?
De paso tengo otra duda, ¿en el portalámparas de los pilotos traseros cual es el cable del positivo para la luz marcha atrás y cual del negativo? He estado probando varios y tienen corriente algunos, por ejemplo el negro y otros funcionan de negativo, los colores de los cables son marrón, negro con verde, negro, negro con rojo y gris con rojo (son 5 cables en total).
Os paso enlace con fotos de la ficha del portalámparas y de los tapones con el tubito que os digo:

https://pixhost.org/show/46/66795428_im ... 211343.jpg

https://pixhost.org/show/46/66795431_im ... 211433.jpg

delpy
Novato en el foro
Mensajes: 4
Registrado: 23 Mar 2018 03:10
Versión y año de tu Toledo: Córdoba 1 de 1999

Re: Cierre centralizado no funciona

Mensaje por delpy » 24 Mar 2018 17:32

batería cargada,fué mas de currar con el portón encendido,le puse las pinzas y me dí unas vueltas,ya va bien.
Como positivo me da el negro,cosa que me pareció rara,como negativo me dió el marrón y creo que el negro y verde y el negro y rojo pero quiero asegurarme,en la ficha no veo nada...aunque supongo que si funciona así y se activa con la marcha atrás la cámara trasera no hay pega. y cierre arreglado,era por falta de vacío mas que por falta de energía,inserté el circuido del mismo vacío mas en la base del tapon que en el orificio destinado al mismo y funciona perfectamente pero aún tengo la duda sobre que colores de la ficha del portalamparas son para la luz de marcha atras para que se active la camara,el positivo y el negativo que puedo usar.
espero vuestra respuesta.
saludos.

Responder