Se encontraron 11 coincidencias

por daniiGT
19 Nov 2020 19:58
Foro: Diagnosis y VAG-COM
Tema: Ayuda Codificar Mando Vagcom
Respuestas: 37
Vistas: 11193

Re: Ayuda Codificar Mando Vagcom

Ok, pues de lujo entonces por lo menos algo de margen jeje. Gracias de nuevo! En cuanto consiga un mando pondré si fui capaz de codificarlo con Vagcom :)
por daniiGT
19 Nov 2020 17:56
Foro: Diagnosis y VAG-COM
Tema: Ayuda Codificar Mando Vagcom
Respuestas: 37
Vistas: 11193

Re: Ayuda Codificar Mando Vagcom

Ok, muchas gracias. Pues menos mal que me lo has dicho porque fijo hubiese pillado otro equivocado. Pensaba dar una vuelta por algún desguace y coger algún mando que siempre suele haber... Pero me olvido entonces porque del 98 pocos se ven.
por daniiGT
18 Nov 2020 10:48
Foro: Diagnosis y VAG-COM
Tema: Ayuda Codificar Mando Vagcom
Respuestas: 37
Vistas: 11193

Re: Ayuda Codificar Mando Vagcom

Eso fue lo que pensé, pero al probar en dos coches no se yo. Nada buscaré otro mando haber si fuese por eso...Gracias!
por daniiGT
18 Nov 2020 00:59
Foro: Diagnosis y VAG-COM
Tema: Ayuda Codificar Mando Vagcom
Respuestas: 37
Vistas: 11193

Ayuda Codificar Mando Vagcom

Hola a todos!! Tengo un seat toledo mk2 del año 1998, lo compre hace unos meses y el mando a distancia no funcionaba. Me decidí a pillar un Vagcom y trastear un poco pero no soy capaz... He seguido al pie un montón de tutoriales y a mi no me sale. Probé también con otro coche que tengo y tampoco log...
por daniiGT
18 Sep 2015 14:33
Foro: Mecánica
Tema: Luz calentadores no funciona=no arranca
Respuestas: 4
Vistas: 2784

Re: Luz calentadores no funciona=no arranca

De nada tio!! El rele 109 gris es el bueno ami me fallaba el negro que traia de serie. Llevo un año con el rele gris y de lujo. De todas maneras llevo otros dos en la guantera por si las moscas jejej
por daniiGT
18 Sep 2015 12:01
Foro: Mecánica
Tema: Luz calentadores no funciona=no arranca
Respuestas: 4
Vistas: 2784

Re: Luz calentadores no funciona=no arranca

Tiene toda la pinta de ser el famoso rele 109, ami me paso lo mismo hace tiempo, lo cambie y funcionando.
por daniiGT
12 Sep 2015 22:53
Foro: Problemas generales
Tema: al poner la marcha atras se me apaga el coche
Respuestas: 7
Vistas: 13735

Re: al poner la marcha atras se me apaga el coche

Ya lo he solucionado, fue problema del clausor. :D
por daniiGT
05 Sep 2015 20:28
Foro: Problemas generales
Tema: al poner la marcha atras se me apaga el coche
Respuestas: 7
Vistas: 13735

Re: al poner la marcha atras se me apaga el coche

Hola buenas, tengo el mismo problema con mi toledo, me podrias decir cual es rele del contacto?? gracias y un saludo ;)
por daniiGT
10 Ago 2015 20:45
Foro: Problemas generales
Tema: Fallo testigo bateria Toledo MK2
Respuestas: 3
Vistas: 2936

Re: Fallo testigo bateria Toledo MK2

Buenas, gracias por contestar , de momento parece que se a vuelto a solucionar solo otra vez, La correa del alternador me la coloco un amiguete hace un par de meses y ademas la mire y no estaba mal tensada ni nada . Lo de las escobillas es lo que pensaba yo pero vamos se a vuelto a solucionar solo j...
por daniiGT
30 Jul 2015 13:38
Foro: Problemas generales
Tema: Fallo testigo bateria Toledo MK2
Respuestas: 3
Vistas: 2936

Fallo testigo bateria Toledo MK2

Hola buenas a todos, resulta que hace cosa de un mes se me encendió el testigo de la batería en mi toledo 1,9tdi 90cv, pensé que la batería estaba agotada ya que tenia bastante tiempo y ademas llevo equipo música. Compre una batería y nada el problema seguía igual con lo que ya me lié con el alterna...
por daniiGT
28 Jul 2015 22:36
Foro: Nuevos miembros
Tema: PRESENTATE AQUI
Respuestas: 7694
Vistas: 1274837

Re: PRESENTATE AQUI

Hola a todos , me llamo dani, soy nuevo por el foro, es mi primera vez en un foro((escribiendo jeje)) aunque me ha tocado leer cuando me ha salido algún fallo en mi toledo es un 1.9tdi 90cv año2000. Espero aprender algo mas y ala misma vez si puedo dar mi humilde opinión pues de lujo. Saludos :D