@ZonaMotor
¿Invitado todavía no conoces ZonaMotor?

ZonaMotor es un estupendo canal de Telegram en el que encontrarás todo tipo de información relacionada con el mundo del motor, noticias y actualidad, productos útiles para tu vehículo, opiniones y comparativas...

Para acceder, búsca en tu cliente de Telegram (@zonamotor) o haz clic en el siguiente enlace: ZonaMotor
Esta web vive gracias a la publicidad. Ayúdanos a mantenernos desactivando el bloqueador de publicidad de tu navegador.

[05X01] TDI no arranca /se cala /luz calentadores: Relé 109

Bricos, manuales, y cualquier otra información útil

Moderadores: aapretel, toledin, jdaguilar, Moverano, Hephestos, jose ramon

Dhusuf
Vicioso del foro
Mensajes: 965
Registrado: 07 Jun 2009 17:15
Versión y año de tu Toledo: 1L 1.8 CL (RP) '91
Perfil de mi Toledo: http://www.clubseattoledo.com/foro/view ... ?f=8&t=719
Ubicación: Pizarra - Málaga
Agradecimiento recibido: 1 vez

Re: Mi TDI no arranca / se cala / luz calentadores -> Relé 109

Mensaje por Dhusuf » 26 Nov 2009 00:22

perfecto! pues ya me doy por satisfecho :alegria
que para eso precisamente puse el post :)
:animadora :animadora

un saludo,
Dhusuf.

tanke

Re: Mi TDI no arranca / se cala / luz calentadores -> Relé 109

Mensaje por tanke » 05 Ene 2010 03:45

A mi me trajo ese relé por la calle de la amargura durante unos meses, lo paraba y despues le daba por no arrancar, un dia me puse a echarle aire a las ruedas en la gasolinera y cuando terminé, le meti la llave para irme y dejar al que habia detras, y no arrancaba, estuve por lo menos diez minutos intentandolo hasta que al final arrancó, claro que el coche de detras se fue aburrido y con mas mala cara...
Tambien se me paraba cuando cojia el embrague y despues no arrancaba...
Hasta que se lo comente a un mecanico de la electronica en mi pueblo y me dijo que era ese relé, entonces lo compre en la casa, me costo 15 euros y hasta ahora va de p.m, por cierto es gris, tal y como aclara Dhushuf,
Un Saludo
Gracias por el post Dhushuf

manoloelzumo
Novato en el foro
Mensajes: 8
Registrado: 16 Nov 2009 00:28
Versión y año de tu Toledo: 2000

Re: Mi TDI no arranca / se cala / luz calentadores -> Relé 109

Mensaje por manoloelzumo » 06 Ene 2010 13:39

a mi se me apagaba al encenderlo , asi durante varias veces , asta que queria arrancar, le cambie el rele que era gris por otro igual y rezando estoy pero asta ahora despues de dos semanas va muy biennn...graciassssss

jomato71
Novato en el foro
Mensajes: 4
Registrado: 18 Dic 2009 19:43
Versión y año de tu Toledo: signum 110 cv año 99

Re: Mi TDI no arranca / se cala / luz calentadores -> Relé 109

Mensaje por jomato71 » 22 Ene 2010 13:07

ok, muy bien explicado. Haber si hubieramos unas decenas como tu,todo solucionado

quemalno
Novato en el foro
Mensajes: 36
Registrado: 23 Ene 2010 20:21
Versión y año de tu Toledo: stella 90 cv 2000

Re: Mi TDI no arranca / se cala / luz calentadores -> Relé 109

Mensaje por quemalno » 23 Ene 2010 21:29

a mi me pasaba lo contrario , en frio no se encendia la luz de los calentadores y el coche no arrancaba por nada, me quede tirado dos o tres veces hasta que cambie el famoso rele 109 y todo solucionado.
Una solucion momentanea para poder llebar el coche a casa fue con un cable unir el rele de la bomba de gasoil con el borne positivo de la bateria y dar al contacto entonces arrancabas el coche y te lo llevas para casa sin tener que llamar a la grua :sorpresa asi fue como me di cuenta que seria el dichoso rele.
Esto me lo dijo un mecanico de un taller cercano a casa y funciona probisionalmente :aplauso un saludo

Avatar de Usuario
atlhon
Recién llegado
Mensajes: 77
Registrado: 17 Jul 2009 21:53
Versión y año de tu Toledo: Stella 1.9 TDI 110CV

Re: Mi TDI no arranca / se cala / luz calentadores -> Relé 109

Mensaje por atlhon » 11 Feb 2010 00:26

Buenas, pues idem de idem, lo que pasa es que tengo mis dudas...

El coche arrancaba ok, luego se me rompio la correa del alternador, como no tenia tiempo para cambiarla (os aseguro que ni una hora por eso no he estado por aqui), total que lo deje parado como un mes y al final dije: !a tomar por culo, lo llevo y que le hagan la distribucion que ya le toca!
Pues desde entonces en frio le cuesta hasta 3 y 4 intentos y fumata blanca claro, y en caliente pues perfecto.
La luz de los calentadores apenas se enciende medio segundo,
¿Sugerencias, termosensor, timing retrasado, calentadores, dichoso 109...?
Yo voto por lo segundo, ya que lo demas ubiese dado sintomas durante un tiempo antes de cascar ¿no?

Un saludete.
Lo que es, es, y lo que no es, no puede ser

Dhusuf
Vicioso del foro
Mensajes: 965
Registrado: 07 Jun 2009 17:15
Versión y año de tu Toledo: 1L 1.8 CL (RP) '91
Perfil de mi Toledo: http://www.clubseattoledo.com/foro/view ... ?f=8&t=719
Ubicación: Pizarra - Málaga
Agradecimiento recibido: 1 vez

Re: Mi TDI no arranca / se cala / luz calentadores -> Relé 109

Mensaje por Dhusuf » 11 Feb 2010 21:30

humo blanco... timing?

Avatar de Usuario
atlhon
Recién llegado
Mensajes: 77
Registrado: 17 Jul 2009 21:53
Versión y año de tu Toledo: Stella 1.9 TDI 110CV

Re: Mi TDI no arranca / se cala / luz calentadores -> Relé 109

Mensaje por atlhon » 12 Feb 2010 10:29

vale creo que no era timing lo que queria decir (de electronica... algo pero de mecanica estoy muy pez), me refiero a ver si ahora se lo que digo, creo que al calado de la bomba, ¿Puede ser?, me explico a la rueda dentada grande de abajo a la derecha de la distribucion (mirandola de frente), que creo aver entendido por lo que he mirado que tambien podria ser, pero esque lo de la luz de los calentadores se apague en menos de 1 seg, me mosquea... haber si este finde puedo comprobar los calentadores.

Como veis oigo campanas y no se de donde, por eso me pregunto y me explico tanto.
Lo que es, es, y lo que no es, no puede ser

Avatar de Usuario
atlhon
Recién llegado
Mensajes: 77
Registrado: 17 Jul 2009 21:53
Versión y año de tu Toledo: Stella 1.9 TDI 110CV

Re: Mi TDI no arranca / se cala / luz calentadores -> Relé 109

Mensaje por atlhon » 12 Feb 2010 16:11

bueno pues aqui lo podeis ver en acción....jeje
[youtube]2uf7o2YyyJY[/youtube]
Bueno y esto en un buen dia, en uno malo (-2 bajo cero en el garaje) me llego a saltar la alarma antiincendios.
Normalmente a 10 - 12 grados le cuesta 2 intentos nada mas y sin fumata, pero con la misma pinta.

Bueno el motor de arranque o la bateria evidentemente no son (que uno me cambio la bateria por cabezon), ¿que os parece?
Lo que es, es, y lo que no es, no puede ser

Avatar de Usuario
butaneitor
Novato en el foro
Mensajes: 23
Registrado: 31 Mar 2010 22:34
Versión y año de tu Toledo: 2004 TDI 130cv sport

Re: Mi TDI no arranca / se cala / luz calentadores -> Relé 1

Mensaje por butaneitor » 15 Abr 2010 21:05

Home... No se, pero si como dices todo biene a raíz de esa reparación, lo que tendrias es que llevarlo al taller donde te hicieron la distribución y explicárselo, puede que el mecánico en cuanto se lo digas de con la tecla pues puede que sepa ya a donde dirigirse. Además es su responsabilidad.
ImagenImagenImagen
Yo beberia con moderacion.. pero cuando salgo nunca me la cruzo....Es bromaaaaaa¡¡¡

josean2010
Novato en el foro
Mensajes: 5
Registrado: 16 Abr 2010 22:37
Versión y año de tu Toledo: 1.9TDI 110cv año1999

Re: Mi TDI no arranca / se cala / luz calentadores -> Relé 1

Mensaje por josean2010 » 16 Abr 2010 23:45

atlhon escribió:bueno pues aqui lo podeis ver en acción....jeje
[youtube]2uf7o2YyyJY[/youtube]
Bueno y esto en un buen dia, en uno malo (-2 bajo cero en el garaje) me llego a saltar la alarma antiincendios.
Normalmente a 10 - 12 grados le cuesta 2 intentos nada mas y sin fumata, pero con la misma pinta.

Bueno el motor de arranque o la bateria evidentemente no son (que uno me cambio la bateria por cabezon), ¿que os parece?


Justo estoy ahora en la misma situación que el compañero.

El mío es un Toledo 1.9TDI 110cv del año 99

Me arrancaba sin problemas a la primera.

Lo llevo al taller para cambiarle la correa de distribución, el kit completo menos la bomba de agua. También le cambiamos el turbo que estaba malo.

Y cuando lo recojo del taller me dice el mecánico que le cuesta trabajo arrancar en frío y me dice que pueden ser los calentadores, porque después en caliente arranca a la primera.

Me llevo el coche porque me estaba haciendo falta, gran error el mío, porque llevo dos semanas intentando dar con el problema, por no dejarlo otra vez en el taller.

Primero me comprobó los calentadores y estaban malos los 4, cosa curiosa que se hayan ido todos a la vez. Así que compré los 4 calentadores y cuando los instalé, seguía costándole arrancar por las mañanas, la luz del cuadro no dura ni 2 segundos y al arrancar suelta esa humareda blanca.

Después comprobé que el fusible de las bujías de precalentamiento, va colocado en la caja sobre la batería, estaba malo. Es un fusible de 50A y efectívamente cuesta unos 2€.

Y después de colocarlo sigue el problema igual. Compruebo que antes de arrancar por las mañanas, no le llega corriente a los calentadores, así que el mecánico me dice que el siguiente paso es el relé de precalentamiento.

Me voy a un concesionario Seat de Sevilla y cuando pido el relé de los calentadores me dan el 409. Me harto de buscar en el cuadro de relé el 409 y como no lo encuentro, vuelvo al concesionario y volviendo a buscar en el ordenador me dice que el relé correcto es el 103, que es de un color gris traslúcido.

Así que mañana colocaré el relé 103 y ya os contaré.

Aunque el mensaje de athlon, me hace pensar varias cosas:
-¿que tiene que ver el cambio de la correa de distribución con las bujías de calentamiento y con el arranque?
-¿que ha ocurrido para que se averiaran el fusible y los 4 calentadores a la vez? Me imagino que primero fueron los calentadores y después el fusible.

Espero que alguien pueda alumbrarnos.

Por cierto que otros mensajes he visto referencias al relé 109 relacionados con malfuncionameiento de los calentadores. Espero que en el concesionario no se hayan vuelto a confundir con los relés porque él me aseguró que en la pantalla le aparecía el relé 103 relacionado con las bujías de incandescencia.

Saludos

josean2010
Novato en el foro
Mensajes: 5
Registrado: 16 Abr 2010 22:37
Versión y año de tu Toledo: 1.9TDI 110cv año1999

Re: Mi TDI no arranca / se cala / luz calentadores -> Relé 1

Mensaje por josean2010 » 17 Abr 2010 11:06

He colocado el relé 103, el de los calentadores, y el coche me arranca igual de mal y con el mismo humo blanco.

He comprobado que no llega corriente a los calentadores, pero según he leído, en los TDI los calentadores no se activan si no hace mucho frío y no era el caso de esta mañana con 15º, por lo que eso explicaría que no llegara corriente.

Así que empiezo a pensar en otras posibilidades y de ellas la primera es el calado de la bomba inyectora. Hasta el lunes no podré preguntarle al mecánico que piensa del tema, pero si alguno me puede dar más información sobre el calado de la bomba inyectora tras un cambio de distribución, se lo agradecería para ir más informado antes de hablar con el mecánico:

-¿es obligatorio que el mecánico realize esa operación para confirmar el buen funcionamiento del motor?

-el calado en que consiste exactamente? se hace con una máquina como la de los Bosch Car Service?

Muchas gracias de antemano, por lo que veo este problema de mal arranque en frío tras el cambio de distribución es bastante frecuente, aunque la explicación no es única si que he visto que el calado de la bomba se menciona más.

josean2010
Novato en el foro
Mensajes: 5
Registrado: 16 Abr 2010 22:37
Versión y año de tu Toledo: 1.9TDI 110cv año1999

Re: Mi TDI no arranca / se cala / luz calentadores -> Relé 1

Mensaje por josean2010 » 19 Abr 2010 01:29

Una pequeña puntualización, no es exactamente el arranque en frío, sino el primer arranque después de varias horas inmovilizado. Y recordar que me pasa tras hacerle la distribución al Toledo.

Es un matiz importante.

Sigo pensando en consultarle al mecánico si no puede ser un problema de puesta a punto de la bomba inyectora, y en caso afirmativo que me recomiende un taller donde hacerlo. Espero que no sea caro, después de gastarme un buen pico con la distribución y el turbo.

Saludos.

Avatar de Usuario
javipalma
Novato en el foro
Mensajes: 13
Registrado: 09 Nov 2009 21:26
Versión y año de tu Toledo: mkll 110 asv 02

Re: Mi TDI no arranca / se cala / luz calentadores -> Relé 1

Mensaje por javipalma » 05 Jun 2010 12:44

yo tengo casi el mismo problema y me ha dicho el mecanico que es el captador de r.p.m. que va al volante de inercia , por si os sirve de algo.

harry manback
Mensajes: 1
Registrado: 13 Jul 2010 23:30
Versión y año de tu Toledo: Ibiza TDI

Re: Mi TDI no arranca / se cala / luz calentadores -> Relé 1

Mensaje por harry manback » 13 Jul 2010 23:36

Buenas gente!

Resulta q hace un par de dias mi ibiza murio y cuando ya me daba por jodido me he encontrado con este manual dpm gracias al cual ahora mismo estoy estañando una patilla floja y arreglando el percal.

Asi q no he podido evitar registrarme expresamente para dar la GRACIAS al autor de este post, q daba ya por muerto al ibicilla con sus 300 y pico mil kms y mira tu por donde q esta arreglado y encima gratix :DDD

Un saludo a todos.

Responder