Página 4 de 4

Re: [BRICO] TDI no arranca /se cala /luz calentadores: Relé

Publicado: 04 Oct 2012 00:31
por toretto
Hola no se si esta pregunta va en este hilo o no pero hay la lanzo.
Mi toledo tiene uno de estos sintomas qeu decis al principio del post pero mi mecanico me a dicho que es de la caja de calentadores, ahora bien hay va la pregunta que es eso y donde esta?
muchas gracias

Re: [BRICO] TDI no arranca /se cala /luz calentadores: Relé

Publicado: 05 Ene 2014 13:04
por Duquecaza
Hola. Nuevo con vosotros.
Como siempre, acudimos a los foros cuando tenemos problemas. Es también mi caso.
creo que a mi toledo le pasa lo que se describe en este hilo, pero mi coche es un TD del 85 y no encuentro ese famoso relé 109. Alguien puede decirme en mi modelo qué relé es el que hace las funciones del 109?

Re: [05X01] TDI no arranca /se cala /luz calentadores: Relé

Publicado: 24 Ene 2015 16:56
por diaz600
Muy buenas a mi se me enciende la luz del esp y se me para y tarda en arrancar y le cambie el 109 el rele y sigue igual .me podeis ayudar .distribucion y filtros todos nuevos y sigue igual

Re: [05X01] TDI no arranca /se cala /luz calentadores: Relé

Publicado: 07 Feb 2015 14:02
por zoserone
diaz600 escribió:Muy buenas a mi se me enciende la luz del esp y se me para y tarda en arrancar y le cambie el 109 el rele y sigue igual .me podeis ayudar .distribucion y filtros todos nuevos y sigue igual

Deberías abrir un nuevo tema con tu consulta dentro de subforo de Electricidad y Electrónica si la solución aportada en el manual no te funciona.

Re: [05X01] TDI no arranca /se cala /luz calentadores: Relé 109

Publicado: 12 Nov 2017 13:53
por alexmontse
Hola a todos, muchas veces he visitado vuestro foro en busca de información y siempre me habéis ayudado. Al ser el Toledo un coche tan rocoso y duro, vamos, muy bueno, nunca he tenido fallos de gravedad, sólo algunos de apertura de puertas, humedades, palancas del motor del limpiaparabrisas bloqueado, hace años que me falló el arranque y al llevarlo al taller con grúa me sablaron y me cambiaron la válvula EGR... Lo último, después de 270.000 estaba fallando al arrancar como aquella vez, y mirando limpie y protegí la centralita bloque motor, y al volver a fallar ahora sí grave ya que se podría parar en plena marcha e informarme del fallo del relé 109 aquí, lo compré, lo cambié y va de lujo(eso sí, 23€ ;)) Sólo puedo decir que mil gracias por todo el trabajo que realizáis. Un gran saludo!!!!

Re: [05X01] TDI no arranca /se cala /luz calentadores: Relé 109

Publicado: 07 Feb 2018 03:06
por Chapu80
Hola, estamos en 2018 y este post sigue funcionando y haciendonos ahorrar mucha pasta y problemas. Yo vengo aqui a dar las gracias a todos por todos vuestros comentarios, yo tengo un córdoba TDI 1900 90cv del 99 que va de fábula con todos sus años, el tema es que de repente el otro día al ir por una calle en ciudad se paró de repente el motor y se quedaron las luces de contacto encendidas, me quedé un poco asi, entonces volví a dar el contacto y arrancó. Pensé que sería del gasoil que tendría agua. Otro día al llegar al garaje lo paré, pero queria darle un poco para adelante k se me quedó muy pegado atras y cuando fui a arrancar no se encendio la luz de los calentadores, el motor de arranque giraba pero no arrancaba. Esto así unas cuantas veces, así que abrí la puerta porque tengo entendido que los calentadores están relacionados con la apertura de la puerta para que vayan precalentando para que cuando vayas a darle al contacto tarde menos en estar listo, esto me lo contaron en el concesionario cuando lo compré, no se si será verdad o no, bueno pues al dar el contacto con la puerta abierta arrancó y me olvidé del tema pensé k sería culpa de un cable en mal estado de la puerta con los calentadores, pero hoy me lo ha vuelto a hacer: en marcha ha hecho el intento de calarse, se ha encendido la luz de los calentadores un instante y ha vuelto a arrancar solo. Es en ese momento cuando me he puesto a investigar por internet y he dado con vosotros y con la solución: he quitado el relé 109, he tocado las patillas de conexión y resulta k la del medio estaba suelta. Lo he llevado a casa, le he reforzado todas las soldaduras, lo he vuelto a poner y seguro que no vuelve a fallar 😉.

Asi que me he registrado yo también, para daros las gracias, nos has ahorrado a muchos meterlo en el taller, que nos mareen nuestro infalible TDI, y encima que corramos el riesgo de k nos claven x dejarnoslo como un botafumeiro sin solucionar el problema, eso si con distribucion y bombas cambiadas y relucientes. Asi que muchas gracias x darnos la solucion gratis y efectiva y poner todos los posibles síntomas que el fallo de los contactos de este relé puede darnos. Saludos

Re: [05X01] TDI no arranca /se cala /luz calentadores: Relé 109

Publicado: 07 Feb 2018 12:27
por zoserone
Chapu80 escribió:
07 Feb 2018 03:06
Hola, estamos en 2018 y este post sigue funcionando y haciendonos ahorrar mucha pasta y problemas. Yo vengo aqui a dar las gracias a todos por todos vuestros comentarios, yo tengo un córdoba TDI 1900 90cv del 99 que va de fábula con todos sus años, el tema es que de repente el otro día al ir por una calle en ciudad se paró de repente el motor y se quedaron las luces de contacto encendidas, me quedé un poco asi, entonces volví a dar el contacto y arrancó. Pensé que sería del gasoil que tendría agua. Otro día al llegar al garaje lo paré, pero queria darle un poco para adelante k se me quedó muy pegado atras y cuando fui a arrancar no se encendio la luz de los calentadores, el motor de arranque giraba pero no arrancaba. Esto así unas cuantas veces, así que abrí la puerta porque tengo entendido que los calentadores están relacionados con la apertura de la puerta para que vayan precalentando para que cuando vayas a darle al contacto tarde menos en estar listo, esto me lo contaron en el concesionario cuando lo compré, no se si será verdad o no, bueno pues al dar el contacto con la puerta abierta arrancó y me olvidé del tema pensé k sería culpa de un cable en mal estado de la puerta con los calentadores, pero hoy me lo ha vuelto a hacer: en marcha ha hecho el intento de calarse, se ha encendido la luz de los calentadores un instante y ha vuelto a arrancar solo. Es en ese momento cuando me he puesto a investigar por internet y he dado con vosotros y con la solución: he quitado el relé 109, he tocado las patillas de conexión y resulta k la del medio estaba suelta. Lo he llevado a casa, le he reforzado todas las soldaduras, lo he vuelto a poner y seguro que no vuelve a fallar 😉.

Asi que me he registrado yo también, para daros las gracias, nos has ahorrado a muchos meterlo en el taller, que nos mareen nuestro infalible TDI, y encima que corramos el riesgo de k nos claven x dejarnoslo como un botafumeiro sin solucionar el problema, eso si con distribucion y bombas cambiadas y relucientes. Asi que muchas gracias x darnos la solucion gratis y efectiva y poner todos los posibles síntomas que el fallo de los contactos de este relé puede darnos. Saludos
Bienvenido al foro compañero.

Se agradecen estos mensajes, así da gusto entrar al foro.

Re: [05X01] TDI no arranca /se cala /luz calentadores: Relé 109

Publicado: 07 Feb 2018 22:55
por name
Pues bienvenido seas ¡¡¡¡ a sacarle provecho al foro ¡¡¡

Re: [05X01] TDI no arranca /se cala /luz calentadores: Relé 109

Publicado: 10 Mar 2018 01:32
por Davisu
A mi me empieza a hacer eso se apaga de golpe y no arranca de vez en cuando pero al intentar arrancar si que se encienden las luces de los calentadores

Re: [05X01] TDI no arranca /se cala /luz calentadores: Relé 109

Publicado: 12 Jul 2018 18:01
por pizcolito
Buenas gracias a todos por la gran ayuda que hacéis, resulta que tengo un problema parecido no sé si será el relé 109, resulta que le he cambiado el aceite y de camino le dije que me cambiarán el filtro de gasoil en el taller, pues bien hará como dos tres semanas de eso, y hace una semana me empecé a notar que al arrancar se me paraba, y luego me arrancaba, mire el filtro de gasoil y me di cuenta que en la parte superior tenía como perdida porque se había resumido, lo limpie y me di cuenta que estaba suelto el filtro la abrazadera que aguanta el filtro, la apreté y pensé que sería esa la perdida que tenía, pues bien he seguido observándolo y resulta que me sigue haciendo lo mismo que como no lo acelere un poco se me para, no sé de qué puede ser el problema ese, a ver si me podéis orientar si es que puede coger aire por el filtro o más bien sea problema del relé gracias.

Re: [05X01] TDI no arranca /se cala /luz calentadores: Relé 109

Publicado: 19 Jul 2018 20:07
por zoserone
pizcolito escribió:
12 Jul 2018 18:01
Buenas gracias a todos por la gran ayuda que hacéis, resulta que tengo un problema parecido no sé si será el relé 109, resulta que le he cambiado el aceite y de camino le dije que me cambiarán el filtro de gasoil en el taller, pues bien hará como dos tres semanas de eso, y hace una semana me empecé a notar que al arrancar se me paraba, y luego me arrancaba, mire el filtro de gasoil y me di cuenta que en la parte superior tenía como perdida porque se había resumido, lo limpie y me di cuenta que estaba suelto el filtro la abrazadera que aguanta el filtro, la apreté y pensé que sería esa la perdida que tenía, pues bien he seguido observándolo y resulta que me sigue haciendo lo mismo que como no lo acelere un poco se me para, no sé de qué puede ser el problema ese, a ver si me podéis orientar si es que puede coger aire por el filtro o más bien sea problema del relé gracias.
El relé no es. Si está mal se para y punto. Me da la sensación que es mas tema del filtro. ¿Has preguntado donde te lo pusieron?

Re: [05X01] TDI no arranca /se cala /luz calentadores: Relé 109

Publicado: 02 Sep 2019 23:09
por mulattron
Hola a todos, después de mucho tiempo sin postear por aquí, he vuelto! Me acabo de pillar otro Toledo (sí, soy un adicto a este coche), un ARL con sus años así que me toca hacerle sus cosillas, entre otras me está fallando el arranque y, gracias al buscador, he encontrado este hilo que me ha quitado un dolor de cabeza ya que los síntomas me llevan al dichoso relé 109.
Ya abriré un post presentando a mi proyecto de restauración. Un saludo

Re: [05X01] TDI no arranca /se cala /luz calentadores: Relé 109

Publicado: 04 Sep 2019 16:57
por Becker
Yo creo que los ARL no tienen relé 109, que solo lo llevan los motores de bomba rotativa como el mío.

El el tuyo, que arranque y se pare o que le cueste arrancar, o que se pare en marcha suele ser típico del sensor de revoluciones del motor o también llamado sensor del cigueñal.

Ya contarás que le ves...
Y un saludo de nuevo!