@ZonaMotor
¿Invitado todavía no conoces ZonaMotor?

ZonaMotor es un estupendo canal de Telegram en el que encontrarás todo tipo de información relacionada con el mundo del motor, noticias y actualidad, productos útiles para tu vehículo, opiniones y comparativas...

Para acceder, búsca en tu cliente de Telegram (@zonamotor) o haz clic en el siguiente enlace: ZonaMotor
Esta web vive gracias a la publicidad. Ayúdanos a mantenernos desactivando el bloqueador de publicidad de tu navegador.

Frenos

Dudas y comentarios sobre mecánica

Moderadores: aapretel, toledin, jdaguilar, Moverano, Hephestos, jose ramon

josefiño
Participativo
Mensajes: 240
Registrado: 06 Jun 2011 16:47
Versión y año de tu Toledo: 2000

Frenos

Mensaje por josefiño » 05 Jun 2019 15:01

Hola muchachones.
Les comento lo siguiente:
llegué a casa con mi tole por supuesto, y cuando el carro esta parado oigo un ssssssssss, levanté el capot, y lo escucho más, quite el embellecedor, paso la mano por los caños de vació, y al poner el dedo, en un pequeño caño, escucho que se quita ese sssss, ahora bién, me di cuenta de esto despues de haber aflojado varios caños entre os cuales estaba, el que va desde el motor hasta el Hidrovac ó Booster de os frenos.

El hecho es, que despues de apretar bien las abrazaderas, chequear los caños etc, pongo todo como va, vuevo a dar arranque al carro, pongo Drive, manejo, piso pedal del freno y de a toque lo hace bien, sigo manejando y siento e pedal de freno duro, veo el motor y ya no se escucha ese ssss, chequeo el trabajo que hice, entonces apago y vuevo a encender y me hace lo mismo.

Que hice para que se ponga duro el freno???
PD el nivel liquido freno esta bien, la valvula Check que va al Hidrovac esta bien.
Pero se pone duro el freno.
Alguna idea, algo que hice mal, me salta algo , no se.
Gracias

Responder