@ZonaMotor
¿Invitado todavía no conoces ZonaMotor?

ZonaMotor es un estupendo canal de Telegram en el que encontrarás todo tipo de información relacionada con el mundo del motor, noticias y actualidad, productos útiles para tu vehículo, opiniones y comparativas...

Para acceder, búsca en tu cliente de Telegram (@zonamotor) o haz clic en el siguiente enlace: ZonaMotor
Esta web vive gracias a la publicidad. Ayúdanos a mantenernos desactivando el bloqueador de publicidad de tu navegador.

Dudas inyección

Dudas y comentarios sobre mecánica

Moderadores: aapretel, toledin, jdaguilar, Moverano, Hephestos, jose ramon

Responder
Quijote66
Recién llegado
Mensajes: 62
Registrado: 18 Nov 2017 06:23
Versión y año de tu Toledo: Tdi 150 signa 2001
Agradecimiento recibido: 2 veces

Dudas inyección

Mensaje por Quijote66 » 12 Ago 2019 11:03

Hola compañeros,

Tengo unas dudas, a ver si me podéis ayudar, tengo un Toledo tdi 150 de 2001 motor ARL, ¿El motor de mi coche es bomba-inyector?, en caso de ser así no tiene una bomba de inyección ¿verdad?
Si es bomba-inyector y no tiene una bomba de inyección se evita el costoso coste de reemplazar la bomba de inyección en caso de avería de la misma ¿estoy en lo cierto?

Saludos
José Antonio

Avatar de Usuario
jdaguilar
Moderador
Mensajes: 4110
Registrado: 23 Feb 2010 00:14
Versión y año de tu Toledo: 1M - 2002
Perfil de mi Toledo: viewtopic.php?t=2432
Agradecimiento recibido: 62 veces

Re: Dudas inyección

Mensaje por jdaguilar » 12 Ago 2019 17:29

Estás en lo cierto a medias es cierto que el ARL es inyector bomba y no tiene bomba inyectora como tal.
El tuyo cada inyector lleva una bomba incorporada por eso no lleva una bomba general, lleva cuatro bombas pequeñas.
El problema que un solo inyector bomba también es caro de sustituir.

Quijote66
Recién llegado
Mensajes: 62
Registrado: 18 Nov 2017 06:23
Versión y año de tu Toledo: Tdi 150 signa 2001
Agradecimiento recibido: 2 veces

Re: Dudas inyección

Mensaje por Quijote66 » 12 Ago 2019 23:12

Muchas gracias jdaguilar, he estado mirando por Internet y creo que también tiene una bomba tándem que tiene que ver con el envío de gasoil a los inyectores y con la generación de vacío, pero no estoy seguro.
Estoy investigando porque ayer me pasó una cosa que no me había pasado nunca, estaba casi en reserva, y al arrancarlo por la mañana no me arrancaba, tras varios intentos me arrancó, hice un recorrido de 7km y estando en un pueblo yendo en segunda se me paró en un lugar que entorpecia el tráfico, pensé lo peor, en llamar a la grúa, tras 4 o 5 intentos me arrancó y pude continuar hasta la gasolinera que estaba a 4km, y reposte. Desde entonces no me ha vuelto a pasar. No se pudiera ser que me quedara menos gasoil del que marcaba el tablero, pero poder circular 10km después arranque fallido inicial me tiene mosca, he estado todo el día buscando información y liado con el vagcom a ver si veo algo raro, sobre todo canales 13, 18, 23 (si no me falla la memoria) y todo más o menos dentro de márgenes, en canal el cilindro 4 con más consumo que el resto 1,3 pero dentro de margenes, el canal 23 con valores entre 30 y 45, elevados pero no en demasía, canal 18 o estado electrovalvulad con los cuatro a 0 durante más de un minuto.
Ojalá sea que tenía muy poco combustible y me marcaba mal el indicador del tablero.

Saludos y gracias
José Antonio

Responder