• @ZonaMotor
  • ¿Invitado todavía no conoces ZonaMotor?

    ZonaMotor es un estupendo canal de Telegram en el que encontrarás todo tipo de información relacionada con el mundo del motor, noticias y actualidad, productos útiles para tu vehículo, opiniones y comparativas...

    Para acceder, búsca en tu cliente de Telegram (@zonamotor) o haz clic en el siguiente enlace: ZonaMotor
Esta web vive gracias a la publicidad. Ayúdanos a mantenernos desactivando el bloqueador de publicidad de tu navegador.

1.8i 90cv RP me falla en caliente

Dudas y comentarios sobre mecánica

Moderadores: aapretel, toledin, jdaguilar, Moverano, Hephestos, jose ramon

Avatar de Usuario
djton
Posteador Compulsivo
Mensajes: 625
Registrado: 08 Jun 2009 17:15
Versión y año de tu Toledo: Seat Toledo MK1 1.8i

1.8i 90cv RP me falla en caliente

Mensaje por djton » 25 Ago 2009 21:15

Hola gente,a ver si me podeis dar una solucion a un problema que tengo en el coche.
El problema es que hace 6 meses sustitui el motor por uno de desguace que tenia 90.000km y ya sabeis que cuando haces un cambio tan grande luego el coche empieza a fallar de cosillas extrañas.
Me empezo a fallar lo tipico del tema del ralenti que en caliente no regulaba bien(habia altibajos de entre 1500 y 3000 vueltas del motor)eso al cabo de un tiempo y despues de haber cambiado todos los sensores de temperatura(rojo y azul),cambiar la pastilla de encendido,revisado todos los solenoides que van desde la admision a el monopunto,y del monopunto al delco,cambiado TODO el monopunto entero por uno 1000 veces mas nuevo que el que tenia,logre solucionarlo y ahora el coche en frio lo arranco y esta unos 5 minutos regulando el ralenti desde 1500rpm en frio hasta que finalmente se estabiliza a 900/1000rpm en caliente.
El coche va de lujo pero aqui viene el problema:
Si yo salgo por la mañana o cuando sea del garage y me tiro con el coche andando todo el dia sin pararlo el coche va tan normal,las revoluciones perfectas,peeeero........,como se me ocurra para el coche,irme a comer y a la hora con el motor todavia caliente arrancarlo,me empieza a fallar el ralenti,pero esta vez a la baja,osea,que se empieza a ahogar por que se queda muy bajo de vueltas el motor,
echo a andar y estoy unos 2 o 3 minutos de peleas con el embrague/acelerador por que cuando trato de acelerar me pega tirones debido a lo ahogado que se queda y a los 5 min de arrancar,pelearme y salir va otra vez de lujo.
Y es que ya estoy desesperado por que me jode que el coche vaya de lujo,acelere de lujo y se comporte de lujo pero lo pare media hora lo vuelva a arrancar y para que vaya bien le tenga que dar 2 achuchones.
a ver que me decis y perdon por el tocho.
TFSI 240cv FOREVER
Imagen
Un SEAT sin grillos es como un jardin sin flores
Si abrazar es rodear con el brazo... ¿Qué es apoyar?

Avatar de Usuario
Moverano
Moderador
Mensajes: 2847
Registrado: 28 May 2009 20:20
Versión y año de tu Toledo: Leon TSI 125cv
Perfil de mi Toledo: D.E.P. 2.0 GLX 92'
Ubicación: Zaragoza-City
Been thanked: 1 time

Re: 1.8i 90cv RP me falla en caliente

Mensaje por Moverano » 25 Ago 2009 22:42

La sonda que mide la temperatura del motor esté estropeada....... igual se piensa que está frio y te inyecta más gasolina de la necesaria
Aquel que pregunta, es tonto un rato. Aquel que no pregunta, es tonto toda la vida.
Lee las normas del foro AQUÍ
¿ERES NUEVO? PRESÉNTATE HACIENDO CLIC AQUÍ

Avatar de Usuario
albergt1.8gt
Participativo
Mensajes: 343
Registrado: 05 Jun 2009 12:27
Versión y año de tu Toledo: 1.8 año 94 y 1.9 AFN

Re: 1.8i 90cv RP me falla en caliente

Mensaje por albergt1.8gt » 26 Ago 2009 00:32

lo que te dije Djton!!que lo mas provable fuese la sonda lamnda.cambiala y prueba haber que pasa.
Por que la vida surge de las sensaciones...

Avatar de Usuario
djton
Posteador Compulsivo
Mensajes: 625
Registrado: 08 Jun 2009 17:15
Versión y año de tu Toledo: Seat Toledo MK1 1.8i

Re: 1.8i 90cv RP me falla en caliente

Mensaje por djton » 26 Ago 2009 00:39

Moverano escribió:La sonda que mide la temperatura del motor esté estropeada....... igual se piensa que está frio y te inyecta más gasolina de la necesaria

Donde va esa sonda?es que yo tengo el catalizador vaciado.....
TFSI 240cv FOREVER
Imagen
Un SEAT sin grillos es como un jardin sin flores
Si abrazar es rodear con el brazo... ¿Qué es apoyar?

Avatar de Usuario
djton
Posteador Compulsivo
Mensajes: 625
Registrado: 08 Jun 2009 17:15
Versión y año de tu Toledo: Seat Toledo MK1 1.8i

Re: 1.8i 90cv RP me falla en caliente

Mensaje por djton » 26 Ago 2009 00:42

albergt1.8gt escribió:lo que te dije Djton!!que lo mas provable fuese la sonda lamnda.cambiala y prueba haber que pasa.

Se que me lo dijiste el domingo pero es que si la sonda es la que va en el catalizador la he cagado por que lo he vaciado y esa sonda esta anulada,vamos que no existe.
Ahora si es otra sonda si podria cambiarla.
A ver si alguien me lo indica por foto o algo y me ubico para buscarla.
Un saludo y gracias.
TFSI 240cv FOREVER
Imagen
Un SEAT sin grillos es como un jardin sin flores
Si abrazar es rodear con el brazo... ¿Qué es apoyar?

Dhusuf
Vicioso del foro
Mensajes: 965
Registrado: 07 Jun 2009 17:15
Versión y año de tu Toledo: 1L 1.8 CL (RP) '91
Perfil de mi Toledo: http://www.clubseattoledo.com/foro/view ... ?f=8&t=719
Ubicación: Pizarra - Málaga
Been thanked: 1 time

Re: 1.8i 90cv RP me falla en caliente

Mensaje por Dhusuf » 26 Ago 2009 01:55

en el colector de escape anda atornillada

Avatar de Usuario
djton
Posteador Compulsivo
Mensajes: 625
Registrado: 08 Jun 2009 17:15
Versión y año de tu Toledo: Seat Toledo MK1 1.8i

Re: 1.8i 90cv RP me falla en caliente

Mensaje por djton » 26 Ago 2009 11:00

Dhusuf escribió:en el colector de escape anda atornillada
lo mirare gracias..
ya os cuento .... ;)
TFSI 240cv FOREVER
Imagen
Un SEAT sin grillos es como un jardin sin flores
Si abrazar es rodear con el brazo... ¿Qué es apoyar?

Avatar de Usuario
djton
Posteador Compulsivo
Mensajes: 625
Registrado: 08 Jun 2009 17:15
Versión y año de tu Toledo: Seat Toledo MK1 1.8i

Re: 1.8i 90cv RP me falla en caliente

Mensaje por djton » 26 Ago 2009 14:42

vengo de la seat y los muy patanes no saben que sonda es la que les digo,asi que si alguno de vosotros sabe que sonda es que le haga una foto y que me la ponga aki para poder enseñarles la sonda que es.
TFSI 240cv FOREVER
Imagen
Un SEAT sin grillos es como un jardin sin flores
Si abrazar es rodear con el brazo... ¿Qué es apoyar?

Avatar de Usuario
albergt1.8gt
Participativo
Mensajes: 343
Registrado: 05 Jun 2009 12:27
Versión y año de tu Toledo: 1.8 año 94 y 1.9 AFN

Re: 1.8i 90cv RP me falla en caliente

Mensaje por albergt1.8gt » 27 Ago 2009 09:47

Djton!!
veras mirando hacia la tapa de valancines (lado derecho)un conector caido o sujeto depende como lo tengas....yo y la malloria de los toledo esta como caido.
de color naranja -marron))).Siguele y este cable va a ir a parar al colector de escape por la parte de arriba como te a comentado un compañero.

esta operacion hazlo con el motor en frio , porque sino no hay quien meta mano...
Por que la vida surge de las sensaciones...

Avatar de Usuario
djton
Posteador Compulsivo
Mensajes: 625
Registrado: 08 Jun 2009 17:15
Versión y año de tu Toledo: Seat Toledo MK1 1.8i

Re: 1.8i 90cv RP me falla en caliente

Mensaje por djton » 27 Ago 2009 13:47

albergt1.8gt escribió:Djton!!
veras mirando hacia la tapa de valancines (lado derecho)un conector caido o sujeto depende como lo tengas....yo y la malloria de los toledo esta como caido.
de color naranja -marron))).Siguele y este cable va a ir a parar al colector de escape por la parte de arriba como te a comentado un compañero.

esta operacion hazlo con el motor en frio , porque sino no hay quien meta mano...
Gracias compi,lo intentaremos.
ya os contare
TFSI 240cv FOREVER
Imagen
Un SEAT sin grillos es como un jardin sin flores
Si abrazar es rodear con el brazo... ¿Qué es apoyar?

Avatar de Usuario
Moverano
Moderador
Mensajes: 2847
Registrado: 28 May 2009 20:20
Versión y año de tu Toledo: Leon TSI 125cv
Perfil de mi Toledo: D.E.P. 2.0 GLX 92'
Ubicación: Zaragoza-City
Been thanked: 1 time

Re: 1.8i 90cv RP me falla en caliente

Mensaje por Moverano » 27 Ago 2009 16:48

djton escribió:vengo de la seat y los muy patanes no saben que sonda es la que les digo,asi que si alguno de vosotros sabe que sonda es que le haga una foto y que me la ponga aki para poder enseñarles la sonda que es.


Pidele a ROB que te pase una imagen del ETKA
Aquel que pregunta, es tonto un rato. Aquel que no pregunta, es tonto toda la vida.
Lee las normas del foro AQUÍ
¿ERES NUEVO? PRESÉNTATE HACIENDO CLIC AQUÍ

Dhusuf
Vicioso del foro
Mensajes: 965
Registrado: 07 Jun 2009 17:15
Versión y año de tu Toledo: 1L 1.8 CL (RP) '91
Perfil de mi Toledo: http://www.clubseattoledo.com/foro/view ... ?f=8&t=719
Ubicación: Pizarra - Málaga
Been thanked: 1 time

Re: 1.8i 90cv RP me falla en caliente

Mensaje por Dhusuf » 27 Ago 2009 18:49

esta noche te saco unas fotos si puedo.

Un saludo,
Dhusuf.

Avatar de Usuario
djton
Posteador Compulsivo
Mensajes: 625
Registrado: 08 Jun 2009 17:15
Versión y año de tu Toledo: Seat Toledo MK1 1.8i

Re: 1.8i 90cv RP me falla en caliente

Mensaje por djton » 27 Ago 2009 21:54

Dhusuf escribió:esta noche te saco unas fotos si puedo.

Un saludo,
Dhusuf.
te lo agradezco mucho...
TFSI 240cv FOREVER
Imagen
Un SEAT sin grillos es como un jardin sin flores
Si abrazar es rodear con el brazo... ¿Qué es apoyar?

Dhusuf
Vicioso del foro
Mensajes: 965
Registrado: 07 Jun 2009 17:15
Versión y año de tu Toledo: 1L 1.8 CL (RP) '91
Perfil de mi Toledo: http://www.clubseattoledo.com/foro/view ... ?f=8&t=719
Ubicación: Pizarra - Málaga
Been thanked: 1 time

Re: 1.8i 90cv RP me falla en caliente

Mensaje por Dhusuf » 28 Ago 2009 01:53

se me ha liado la cosa, mañana a mediodia te las subo sin falta, además con mejor luz seguro q salen mejor.
Mientras, creo q en el foro antiguo hay un documento en descargas q habla de como comprobar la sonda lambda de forma generica.

Con todo, a mi me suena raro q sea eso...ya descartaste los sensores de temperatura?

un saludo,
Dhusuf.

Avatar de Usuario
djton
Posteador Compulsivo
Mensajes: 625
Registrado: 08 Jun 2009 17:15
Versión y año de tu Toledo: Seat Toledo MK1 1.8i

Re: 1.8i 90cv RP me falla en caliente

Mensaje por djton » 28 Ago 2009 14:07

Dhusuf escribió:se me ha liado la cosa, mañana a mediodia te las subo sin falta, además con mejor luz seguro q salen mejor.
Mientras, creo q en el foro antiguo hay un documento en descargas q habla de como comprobar la sonda lambda de forma generica.

Con todo, a mi me suena raro q sea eso...ya descartaste los sensores de temperatura?

un saludo,
Dhusuf.
los sensores(rojo,azul)estan cambiados(son nuevos)
TFSI 240cv FOREVER
Imagen
Un SEAT sin grillos es como un jardin sin flores
Si abrazar es rodear con el brazo... ¿Qué es apoyar?

Responder