• @ZonaMotor
  • ¿Invitado todavía no conoces ZonaMotor?

    ZonaMotor es un estupendo canal de Telegram en el que encontrarás todo tipo de información relacionada con el mundo del motor, noticias y actualidad, productos útiles para tu vehículo, opiniones y comparativas...

    Para acceder, búsca en tu cliente de Telegram (@zonamotor) o haz clic en el siguiente enlace: ZonaMotor
Esta web vive gracias a la publicidad. Ayúdanos a mantenernos desactivando el bloqueador de publicidad de tu navegador.

Ralentí "establemente-inestable" 1.8i 90cv mk1 (solucionado)

Dudas y comentarios sobre mecánica

Moderadores: aapretel, toledin, jdaguilar, Moverano, Hephestos, jose ramon

Dhusuf
Vicioso del foro
Mensajes: 965
Registrado: 07 Jun 2009 17:15
Versión y año de tu Toledo: 1L 1.8 CL (RP) '91
Perfil de mi Toledo: http://www.clubseattoledo.com/foro/view ... ?f=8&t=719
Ubicación: Pizarra - Málaga
Been thanked: 1 time

Ralentí "establemente-inestable" 1.8i 90cv mk1 (solucionado)

Mensaje por Dhusuf » 21 Jul 2009 01:18

Otro entretenimiento más...Ya sabeis que de vez en cuando se suben las revoluciones y se quedan arriba un rato hasta q le da el punto de volver a bajar. normalmente dando un golpe de gas muy corto y seco, se "desatonta". Yo lo achaco al sensor de posicion de mariposa, o a sus conexiones, ya que el cableado no está muy allá...

hoy me ha hecho una jugarreta nueva llegando a casa (en caliente). cuando se le ha pasado el tonteo de las 2000 y pico revoluciones, en lugar de caer a ralntí como hace siempre y quedarse ahi, ha bajado a 1000, luego a 2000, 1000-2000.....y asi indefinidamente. a veces se cala. Pero lo q me llama la atencion es q las oscilaciones son como un clavo, totalmente regulares arriba-abjo-arriba-abajo como si diera golpecitos de gas, pero super precisos y coordinados.

sigo pensando en el sensor de mariposa o vamos buscando mas cositas? el tubo de vacio no tiene fugas en principio, ya que lo he taponado a la salida de la válvula antirretorno y no se estabiliza.

De momento he soltado todos los cables y los he limpiado con WD40 ya que el cable de mando del inyector estaba empapado de aceite de una fuga q tengo en balancines, asi q para ir descartando lo he limpiado todo.

Mañana el plan es volver a conectar todos los sensores y probar, en frio. Y si no va, medir el sensor de posicion, e incluso sacar todo el cuerpo de admision y llevarmelo a casa a limpiarlo y revisarlo traquilamente. Necesito más ideas.

tengo un video del movil con el problema, q puedo convertir mañana y subir si alguien quiere verlo

un saludo,
Dhusuf.

Dhusuf
Vicioso del foro
Mensajes: 965
Registrado: 07 Jun 2009 17:15
Versión y año de tu Toledo: 1L 1.8 CL (RP) '91
Perfil de mi Toledo: http://www.clubseattoledo.com/foro/view ... ?f=8&t=719
Ubicación: Pizarra - Málaga
Been thanked: 1 time

Re: Ralentí "establemente-inestable" 1.8i 90cv mk1 del 91

Mensaje por Dhusuf » 21 Jul 2009 14:29

parece ser que después de limpiar los conectores del cuerpo de admision se ha estabilizado el ralentí. eso si, se me ha quedado un poco alto, en 1000rpm, incluso en caliente...

un saludo,
Dhusuf.

Dhusuf
Vicioso del foro
Mensajes: 965
Registrado: 07 Jun 2009 17:15
Versión y año de tu Toledo: 1L 1.8 CL (RP) '91
Perfil de mi Toledo: http://www.clubseattoledo.com/foro/view ... ?f=8&t=719
Ubicación: Pizarra - Málaga
Been thanked: 1 time

Ralentí "establemente-inestable" 1.8i 90cv mk1 del 91 - más

Mensaje por Dhusuf » 23 Jul 2009 22:33

bueno, decir q el otro dia levanté la tapa de la culata para cambiar la junta,... y .....me calenté xD y desmonté la caperuza de la admision. limpie todo bien con wd40 y me fijé q el inyector no pulverizaba, sino q echaba casi a chorro.
cuando pulverizaba wd40 el ralenti se subia un momento para compensar la mala combustion supongo y no calarse... total q debatiendo con mi hermano, le hemos echado un bote de limpiainyectores. como solo lleva 1, será mas efectivo q si llevase 4 :D

se nota. un cuarto de tanque después, el coche tiene mas fuerza, es mas agil, suena mejor, y el ralenti se ha quedado en 700rpm. Decir q no lo hice con el deposito lleno sino poco mas de 3/4 con lo q la mezcla será mas fuerte.

Gracias, "ideas en bruto" ;)

un saludo,
Dhusuf.

Avatar de Usuario
zoserone
Administrador del Sitio
Mensajes: 3957
Registrado: 28 May 2009 09:38
Versión y año de tu Toledo: MK2 TDI 110
Perfil de mi Toledo: viewtopic.php?f=8&t=163
Ubicación: Madrid
Has thanked: 10 times
Been thanked: 6 times
Contactar:

Re: Ralentí "establemente-inestable" 1.8i 90cv mk1 del 91

Mensaje por zoserone » 24 Jul 2009 00:14

Me alegro de que se te vayan solucionando los problemillas. Enhorabuena por el trabajo.
Imagen

Lee las normas del foro AQUÍ

Sigue a CST ImagenImagenImagenImagen

¿ERES NUEVO? PRESÉNTATE HACIENDO CLIC AQUÍ

Dhusuf
Vicioso del foro
Mensajes: 965
Registrado: 07 Jun 2009 17:15
Versión y año de tu Toledo: 1L 1.8 CL (RP) '91
Perfil de mi Toledo: http://www.clubseattoledo.com/foro/view ... ?f=8&t=719
Ubicación: Pizarra - Málaga
Been thanked: 1 time

Re: Ralentí "establemente-inestable" 1.8i 90cv mk1 del 91

Mensaje por Dhusuf » 24 Jul 2009 01:47

thx, es muy gratificante ir tachando cosas de la lista de reparaciones :))

un saludo,
dhusuf.

Avatar de Usuario
Moverano
Moderador
Mensajes: 2847
Registrado: 28 May 2009 20:20
Versión y año de tu Toledo: Leon TSI 125cv
Perfil de mi Toledo: D.E.P. 2.0 GLX 92'
Ubicación: Zaragoza-City
Been thanked: 1 time

Re: Ralentí "establemente-inestable" 1.8i 90cv mk1 del 91

Mensaje por Moverano » 24 Jul 2009 08:17

Donde venden el producto WD40 :?:

Lo complicado que si me pongo a limpiar yo tengo 4 inyectores :roll:

Le cambiaste las juntas de estanqueidad :?:
Aquel que pregunta, es tonto un rato. Aquel que no pregunta, es tonto toda la vida.
Lee las normas del foro AQUÍ
¿ERES NUEVO? PRESÉNTATE HACIENDO CLIC AQUÍ

Avatar de Usuario
albergt1.8gt
Participativo
Mensajes: 343
Registrado: 05 Jun 2009 12:27
Versión y año de tu Toledo: 1.8 año 94 y 1.9 AFN

Re: Ralentí "establemente-inestable" 1.8i 90cv mk1 del 91

Mensaje por albergt1.8gt » 25 Jul 2009 13:07

Dhusuf hola compañero!!
me pasa lo mas o menos parecido a ti....
bueno tio a ver que me aconsejas o ideas:
-primero cambie todo el monopunto y varias tuberias de vacio que van a parar a este,me encontre el tipico manguito del serbo picado y bueno lo encinte y tiere un par de meses con el coche y bueno,,de p.m. el relenti clabado a 850 vamos que iva PERFECTO.
bueno pues hace dos semana cambiamos mi padre y yo el susodicho manguito del servo al colector de admision e imaginate......va fatal pega pequeños tirones cuando quiere esta a 1200rpm si le pongo el A/A se me vaja a 900rpm, luego quito el aire y se me sube a 1400rpm ,,,,vamos que una historia parecida a la tulla...estoy ya muy preucupado....
Le doy el toke de gas como tu hacias y se establecia pero al mover y volver a para otravez.....
QUe opinais?? ...gracias
Por que la vida surge de las sensaciones...

Dhusuf
Vicioso del foro
Mensajes: 965
Registrado: 07 Jun 2009 17:15
Versión y año de tu Toledo: 1L 1.8 CL (RP) '91
Perfil de mi Toledo: http://www.clubseattoledo.com/foro/view ... ?f=8&t=719
Ubicación: Pizarra - Málaga
Been thanked: 1 time

Re: Ralentí "establemente-inestable" 1.8i 90cv mk1 del 91

Mensaje por Dhusuf » 25 Jul 2009 20:49

@Moverano:

El WD40 lo compras en cualquier autocentro, gran superficie o ferretería. Es un lubricante/antigripante/desengrasante. Disuelve bien los restos de aceite secos, afloja tornillos, y hace de barrera antihumedad. Yo lo usé para limpiar el cuerpo de admision, pero no el inyector en si, vamos el orificio del inyector no le di. mejor no tocar con nada, por si se obstruye y es peor el remedio q la enfermedad.

Lo que hice para limpiarlo es poner un aditivo en la gasolina. tratamiento para inyectores 3CV. Pone que trata de 40 a 70 litros de gasolina, yo lo hice con el deposito a 3/4 asi que calculo que habría unos 38-40L, asi que quedó más bien concentrado. Al tener un solo inyector, toda la mezcla limpiadora pasa por el mismo, con lo que es más efectivo que en un coche con 4 inyectores. No desinstalé el inyector de su ubicación, y no cambié sus juntas. La junta que coloqué correctamente fue la grande que hace de sello entre la campana de admision y el cuerpo del inyector.

@Albergt1.8gt:
Asegurate de tener tdo el circuito de vacío sin fugas. Respecto al tubo del servo, comprueba que no tenga la válvula rajada, que los tetones estén correctos, que el tapón no esté rajado tampoco, y que haga buen cierre tanto al colector de admision, como al servo por la junta que lleva. Le colocaste la junta verdad? como dices q es desde ese momento...a continuación asegurate de que la válvula antirretorno está intacta, y el manguito que une la válvula del manguito del servo con la válvula antirretorno está en buenas condiciones. el resto, mas o menos, da igual para lo q te ocurre a ti, aunq afectaría a otras cosas si hubiera fugas en otras partes del circuito.

Prueba a intentar sacar el manguito de su alojmiento en el servo, debe tirar de ti otra vez hacia dentro, debido al vacío.
Prueba a taponar los dos tetones del manguito del servo (con los dedos mismo), y ver si así se queda quieto el ralentí.

Por otro lado, e incluso antes ya q es más facil, desconecta el cable del sensor de posición de mariposa (negro, por el lado derecho) y limpialo todo bien y sécalo perfecto.

ya nos contarás.

un slaudo,
Dhusuf.

Avatar de Usuario
Souza
Novato en el foro
Mensajes: 9
Registrado: 30 Jun 2009 21:03
Versión y año de tu Toledo: 1.8 i GL '91
Ubicación: Barcelona

Re: Ralentí "establemente-inestable" 1.8i 90cv mk1 del 91

Mensaje por Souza » 26 Jul 2009 10:13

hola ,

Entonces has dejado el ralenti a 750 rpm !!!!!!!!!!!!!!!!!!!!!!!!

Yo lo tengo a unas 1000 rpm y en el taller me dijeron que en este motor era normal , segun ellos 1000 / 1100 rpm es normal para este modelo.....

:?

Un saludo .

Dhusuf
Vicioso del foro
Mensajes: 965
Registrado: 07 Jun 2009 17:15
Versión y año de tu Toledo: 1L 1.8 CL (RP) '91
Perfil de mi Toledo: http://www.clubseattoledo.com/foro/view ... ?f=8&t=719
Ubicación: Pizarra - Málaga
Been thanked: 1 time

Re: Ralentí "establemente-inestable" 1.8i 90cv mk1 del 91

Mensaje por Dhusuf » 26 Jul 2009 15:29

ya, como lo de q el motor pierda aceite por la junta de balancines "una gota es normal". pues para mi no lo es ;)

se ha quedado sobre las 700, a veces baja un poco, a veces sube un poco, segun ponga ventilador, radio, luces. a 1000 solo se pone cuando está frio.

un saludo,
Dhusuf.

Avatar de Usuario
Souza
Novato en el foro
Mensajes: 9
Registrado: 30 Jun 2009 21:03
Versión y año de tu Toledo: 1.8 i GL '91
Ubicación: Barcelona

Re: Ralentí "establemente-inestable" 1.8i 90cv mk1 del 91

Mensaje por Souza » 26 Jul 2009 15:37

ya decia yo yo que 1000 eran demasiadas revoluciones .... vaya *****

En fin , gracias x la respuesta tio ....

Salu2 !

Avatar de Usuario
albergt1.8gt
Participativo
Mensajes: 343
Registrado: 05 Jun 2009 12:27
Versión y año de tu Toledo: 1.8 año 94 y 1.9 AFN

Re: Ralentí "establemente-inestable" 1.8i 90cv mk1 del 91

Mensaje por albergt1.8gt » 27 Jul 2009 12:14

OK compañero...esque que yo recuerde estos motores suelen estar a 850 900 rpm como mucho y ya a 90grados de temperatura no??pero a milcien y mil y piko como se nos queda no no me cadra...

Dhusuf!!que junta me dices??no recuerdo de aver puesto ninguna nueva ...lo que te e comentado que le he puesto nuevo es el manguito de silicona que vale 7 euros que va del colector de admision al -->> la tuberia negra de plastico del servofreno...
¿como dices que tape con los dedos en donde??
pon algunas fotos donde dices eso de tapar y comprobar.
Gracias tio
Aber si lo saco de una vez por que yo me rayo mucho si el coche no me va fino jeje,,
Por que la vida surge de las sensaciones...

Dhusuf
Vicioso del foro
Mensajes: 965
Registrado: 07 Jun 2009 17:15
Versión y año de tu Toledo: 1L 1.8 CL (RP) '91
Perfil de mi Toledo: http://www.clubseattoledo.com/foro/view ... ?f=8&t=719
Ubicación: Pizarra - Málaga
Been thanked: 1 time

Re: Ralentí "establemente-inestable" 1.8i 90cv mk1 del 91

Mensaje por Dhusuf » 27 Jul 2009 15:13

a ver si te localizo unas fotos y te las posteo esta tarde, q ahora ando liado.

un saludo,
Dhusuf.

Dhusuf
Vicioso del foro
Mensajes: 965
Registrado: 07 Jun 2009 17:15
Versión y año de tu Toledo: 1L 1.8 CL (RP) '91
Perfil de mi Toledo: http://www.clubseattoledo.com/foro/view ... ?f=8&t=719
Ubicación: Pizarra - Málaga
Been thanked: 1 time

Re: Ralentí "establemente-inestable" 1.8i 90cv mk1 del 91

Mensaje por Dhusuf » 27 Jul 2009 23:25

Souza escribió:hola ,

Entonces has dejado el ralenti a 750 rpm !!!!!!!!!!!!!!!!!!!!!!!!

Yo lo tengo a unas 1000 rpm y en el taller me dijeron que en este motor era normal , segun ellos 1000 / 1100 rpm es normal para este modelo.....

:?

Un saludo .


como una imagen vale más que mil palabras,
Imagen

@Albertgt1.8gt

respecto al manguito del servofreno. El manguito es lo resaltado en rojo, en azul la válvula q trae incorporada y en amarillo la junta qe te digo. tu cambiaste sólo el tramo de goma que va del colector de admision hasta la válvula? yo lo compré y me vino todo como una sola pieza en la VW. Y no venia con la junta, pero la original parece que está bien y no tiene fuga. Pudiera ser de ahí tu problema. Lo que sí venia es el tapón verde(q se ve azul claro por haberlo coloreado).
Imagen

lo de taponar los dos tetones con los dedos me refiero a los dos tetones que tiene la válvula, el que tiene el taponcillo verde y el que tiene el manguito fino que ves al lado, y q distribuye al resto. Así, si hay fuga en alguna otra parte, no afecta. Si te resulta más facil, y sospechas que está bien ese manguito, en lugar de hacer eso, prueba a tapar el extremo del tubito ese q sale.

Si ves que se estabiliza, esq hay fuga por algun sitio desde el manguito ese fino en adelante. Si aun así no se estabiliza, comprueba q no hay fuga entre la válvula y los manguitos gruesos, y entre los manguitos y el colector por un lado y al servofreno por el otro, junta incluida.

un saludo,
Dhusuf.

Avatar de Usuario
albergt1.8gt
Participativo
Mensajes: 343
Registrado: 05 Jun 2009 12:27
Versión y año de tu Toledo: 1.8 año 94 y 1.9 AFN

Re: Ralentí "establemente-inestable" 1.8i 90cv mk1 (solucionado)

Mensaje por albergt1.8gt » 28 Jul 2009 11:59

ok !!Dhusuf estas seguro que sea mas o menos de aber tocoado para poner el manguito ese de silicona ,que se alla podido fastidiar junta,valvula o tuberia fina de vacio no??

pero mi pregunta es la siguiente::
¿se notaria que si la valvula estiviese mal el pedal del freno estaria durisimo y no frenaria??no?
un saludo Gracias
Por que la vida surge de las sensaciones...

Responder