@ZonaMotor
¿Invitado todavía no conoces ZonaMotor?

ZonaMotor es un estupendo canal de Telegram en el que encontrarás todo tipo de información relacionada con el mundo del motor, noticias y actualidad, productos útiles para tu vehículo, opiniones y comparativas...

Para acceder, búsca en tu cliente de Telegram (@zonamotor) o haz clic en el siguiente enlace: ZonaMotor
Esta web vive gracias a la publicidad. Ayúdanos a mantenernos desactivando el bloqueador de publicidad de tu navegador.

Elevalunas traseros no funcionan

Problemas y comentarios sobre electricidad y electrónica

Moderadores: aapretel, toledin, jdaguilar, Moverano, Hephestos, jose ramon

Responder
josesico
Novato en el foro
Mensajes: 3
Registrado: 01 Dic 2019 12:24
Versión y año de tu Toledo: Toledo 1.8GL 1LADZ-2

Elevalunas traseros no funcionan

Mensaje por josesico » 01 Dic 2019 12:42

Hola a todos, hace poco compramos un Toledo 1.8 GT de gasolina del año 1998, es para mi sobrino que tiene recien sacado el carnet y no queriamos gastarnos mucho dinero, el coche esta "bien" a pesar de los años que tiene solo lleva 80.000 km, un amigo nos cambio correa distribucion y le cambiamos filtros y aceite, lo básico para hechar a andar seguro; lleva con el 12 dias y hasta ahora no nos dimos cuenta que las ventanillas de atras no suben ni bajan, las delanteras si ¿?, he estado buscando información y he leido sobre el modulo confort que podia ser de eso, ¿donde llevan ese modulo estos coches? es un Toledo de 1ª generacion, no veo lógico que lleve los 2 motores de los elevalunas rotos, ademas no hace nada, hay veces que tambien el mando a distancia no cierra una puerta trasera, hay que darle abrir y cerrar un par de veces para que cierre por lo que creo que podria ser de ese módulo, a ver si alguien me puede informar un poco, he visto por el foro un turorial del cambio de esa centralita pero del Toledo II y sin poder ver fotos porque es muy antigüo el post.

josesico
Novato en el foro
Mensajes: 3
Registrado: 01 Dic 2019 12:24
Versión y año de tu Toledo: Toledo 1.8GL 1LADZ-2

Re: Elevalunas traseros no funcionan

Mensaje por josesico » 01 Dic 2019 15:49

Sería conveniente tener una herramienta como vag?, He visto por la red algunos baratos, ¿De qué tipo tiene que ser?¿Me podéis recomendar alguno?, Esto era por tener un diagnóstico de fallas que pueda tener

Responder