Elevalunas trasero Toledo2016

Problemas y comentarios sobre electricidad y electrónica

Moderadores: aapretel, toledin, jdaguilar, Moverano, Hephestos, jose ramon

Responder
Avatar de Usuario
javi-vk
Novato en el foro
Mensajes: 26
Registrado: 26 Abr 2016 21:24
5
Versión y año de tu Toledo: Style advance 2016

Elevalunas trasero Toledo2016

Mensaje por javi-vk »

Hola a todos,tengo un problema con el elevalunas trasero izquierdo,no me funciona desde el mando de conductor ni desde el que esta en su puerta,todos los demás elevalunas funciona perfectamente pero el trasero izquierdo no funciona,me podéis ayudar?
Gracias
burguete
Mensajes: 2
Registrado: 29 Mar 2021 21:22
Versión y año de tu Toledo: Style 2016 1.4 tsi

Re: Elevalunas trasero Toledo2016

Mensaje por burguete »

Estoy en las mismas. Ya desarmé la puerta y no es un problema de la botonera. En mi caso por buscar el cableado de la luz de pies, he desconectado la unidad de confort (cerca de la fusiblera) y como que se desprogramo.
Al desconectar la batería y accionar el botón si baja, pero después de dejarlo un rato apagado ya no realiza la función. Podrías probar para ver si estamos en el mismo rumbo.
En lo particular desarmé la tapa de la puerta e hice pruebas para ver si llegaba energía, a la botonera y al motor (si funciona el motor). Creo que en mi caso no lo reconoce...
Aitor2101
Novato en el foro
Mensajes: 10
Registrado: 29 Oct 2019 22:27
1
Versión y año de tu Toledo: 2.3cc, 150cv de 1999

Re: Elevalunas trasero Toledo2016

Mensaje por Aitor2101 »

Diste con el fallo??

En mi caso tambien dejo de funcionar el trasero izquierdo, probé botonera y motor (se puede comorobar co el lado contrario, pero solo probar) y nada desmonte y fui mirando el cable y resulta que hay varios que están partidos, sulfatados y como quemados.

Ahora lo que me pasa es que con el mando solo me abre/cierra el maletero y con la llave todas (cuando quiere) pero no tengo elevalunas, ni espejos eléctricos y no se porque ahora
Responder