• @ZonaMotor
  • ¿Invitado todavía no conoces ZonaMotor?

    ZonaMotor es un estupendo canal de Telegram en el que encontrarás todo tipo de información relacionada con el mundo del motor, noticias y actualidad, productos útiles para tu vehículo, opiniones y comparativas...

    Para acceder, búsca en tu cliente de Telegram (@zonamotor) o haz clic en el siguiente enlace: ZonaMotor
Esta web vive gracias a la publicidad. Ayúdanos a mantenernos desactivando el bloqueador de publicidad de tu navegador.

Fallos vag-com ayuda por favor

Problemas y comentarios sobre electricidad y electrónica

Moderadores: aapretel, toledin, jdaguilar, Moverano, Hephestos, jose ramon

Responder
Avatar de Usuario
josempg
Posteador Compulsivo
Mensajes: 622
Registrado: 14 Sep 2010 23:46
Versión y año de tu Toledo: Magnus TDI 90cv 98
Perfil de mi Toledo: viewtopic.php?f=8&t=3817
Ubicación: Tenerife

Fallos vag-com ayuda por favor

Mensaje por josempg » 23 Jun 2016 11:11

Buenas, a ver si alguien me podria ayudar con estos fallos que me an salido esta mañana despues de unos tirones que me dio el coche en autovia. Decir que hace meses me hizo algo parecido y me acuso uno de los fallos (n146) pero despues de borrarlos no me fallo mas hasta hoy. Quiero estar seguro de lo que son para si puedo repararlos y quitarme de posibles averias futuras. Gracias.Imagen

Enviado desde mi SM-N910F mediante Tapatalk
Imagen

MK1 TDI MAGNUS 90CV 1998

Avatar de Usuario
Becker
Toledo adicto
Mensajes: 1325
Registrado: 27 May 2011 18:14
Versión y año de tu Toledo: Magnus Tdi 110 (98)
Ubicación: Navarra
Agradecimiento recibido: 2 veces

Re: Fallos vag-com ayuda por favor

Mensaje por Becker » 23 Jun 2016 23:41

Ambos son de la bomba inyectora, como pones notarás tirones y es posible que se te cale el motor...
Pocas posibilidades para hacer uno mismo, primero revisate el conector, humedad o falsos contactos pueden ser una causa.
Luego, a mayores, se puede retirar el posicionador completo (la mitad electrica de la bomba) y retirar la tapa superior, y en el caso de que tenga restos de humedad, una capa de residuo marrón o naranja, limpiarlo bien y generosamente con un limpiafrenos por ejemplo.

Si te animas a hacerlo y tienes dudas, pregunta, a mí me a tocado hacerlo ya alguna vez.
Toledo Magnus 1.9 TDi AFN 335.445 Km.
Imagen

Avatar de Usuario
josempg
Posteador Compulsivo
Mensajes: 622
Registrado: 14 Sep 2010 23:46
Versión y año de tu Toledo: Magnus TDI 90cv 98
Perfil de mi Toledo: viewtopic.php?f=8&t=3817
Ubicación: Tenerife

Re: Fallos vag-com ayuda por favor

Mensaje por josempg » 26 Jun 2016 22:15

A mi me dijeron que es el sensor que esta debajo de la bomba, una caja negra que le sale un cable pero tengo que dacar la bomba para verlo bien. De todas maneras por ahora no me a fallado mas, por lo que parece es cada cierto tiempo y lo que me decias de abrir la bomba por arriba yo ya lo hice cuando le cambie las juntas y lo limpie todo bien. Un chico de la volkswagen me dijo la otra ver que me falló asi que podia ser por el gasoil que perdia la bomba y le caia en el sensor. A lo mejor esta medio estropeado por eso.

Enviado desde mi SM-N910F mediante Tapatalk
Imagen

MK1 TDI MAGNUS 90CV 1998

Avatar de Usuario
Becker
Toledo adicto
Mensajes: 1325
Registrado: 27 May 2011 18:14
Versión y año de tu Toledo: Magnus Tdi 110 (98)
Ubicación: Navarra
Agradecimiento recibido: 2 veces

Re: Fallos vag-com ayuda por favor

Mensaje por Becker » 26 Jun 2016 23:11

Toda la bomba en su interior está inmersa en gasoil, sensores incluidos, igual se refería a que cae en el conector y falla este.
Toledo Magnus 1.9 TDi AFN 335.445 Km.
Imagen

jcbarrosohernandez
Novato en el foro
Mensajes: 6
Registrado: 07 Ene 2014 14:22
Versión y año de tu Toledo: mk1 tdi 90cv 1995

Re: Fallos vag-com ayuda por favor

Mensaje por jcbarrosohernandez » 20 Ene 2020 21:25

Buenas tardes ,por favor me puedes decir que vag com tienes? estoy buscando uno para mí Toledo Magnus del año 98 y no se cual comprar ya tengo el conector 2+2

Responder