@ZonaMotor
¿Invitado todavía no conoces ZonaMotor?

ZonaMotor es un estupendo canal de Telegram en el que encontrarás todo tipo de información relacionada con el mundo del motor, noticias y actualidad, productos útiles para tu vehículo, opiniones y comparativas...

Para acceder, búsca en tu cliente de Telegram (@zonamotor) o haz clic en el siguiente enlace: ZonaMotor
Esta web vive gracias a la publicidad. Ayúdanos a mantenernos desactivando el bloqueador de publicidad de tu navegador.

FALLO BOTONERA VOLANTE Y TEMPOMAT

Problemas y comentarios sobre electricidad y electrónica

Moderadores: aapretel, toledin, jdaguilar, Moverano, Hephestos, jose ramon

raulitogr86
Novato en el foro
Mensajes: 3
Registrado: 26 Sep 2018 12:53
Versión y año de tu Toledo: MK4 2014

FALLO BOTONERA VOLANTE Y TEMPOMAT

Mensaje por raulitogr86 » 26 Sep 2018 13:07

Buenos días a todos, soy nuevo en este foro y me uní con la finalidad de encontrar solución al problema que os cuento a continuación.

Tengo un Toledo MK4 del 2014, es el 1.6 TDI Style 105 cv. (sin más, pelao pelao)

Desde hace un año empezó a fallarme el tempomat, pues activado a veces se apagaba sólo. Tras apagar y encender el motor, volvía a funcionar.

Bien desde hace como 1 mes, me pasa lo mismo con la botonera del volante, incluso cuando enciendes las luces no se iluminan los botones. Supongo que estará relacionado todo, pero cuando a veces le da por funcionar, funciona todo o no funciona nada.

Cuando ya me harté los cojones, si aprieto mucho la botonera, de repente vuelve a funcionar de forma intermitente, por lo que pudiera haber algún tipo de fallo con las conexiones. Soy un poco ceporro, pero estoy ya cansado de timadas de los talleres de turno, así que si alguien ha tenido un problema parecido, pues estoy abierto a hacer brico con el coche.
Pd: el claxón funciona perfectamente, y no da fallo de airbag ni nada parecido.

No encontré esta entrada en el foro, pero si los admin. lo consideran inapropiado, pues procedan a borrarlo.

Gracias de antemano. Raúl.

Responder