@ZonaMotor
¿Invitado todavía no conoces ZonaMotor?

ZonaMotor es un estupendo canal de Telegram en el que encontrarás todo tipo de información relacionada con el mundo del motor, noticias y actualidad, productos útiles para tu vehículo, opiniones y comparativas...

Para acceder, búsca en tu cliente de Telegram (@zonamotor) o haz clic en el siguiente enlace: ZonaMotor
Esta web vive gracias a la publicidad. Ayúdanos a mantenernos desactivando el bloqueador de publicidad de tu navegador.

Problema motor agua de los limpias. Toledo MK2 2003 TDI 110cv.

Problemas y comentarios sobre electricidad y electrónica

Moderadores: aapretel, toledin, jdaguilar, Moverano, Hephestos, jose ramon

Responder
superka
Novato en el foro
Mensajes: 5
Registrado: 24 Oct 2017 13:55
Versión y año de tu Toledo: 110cv tdi 2003

Problema motor agua de los limpias. Toledo MK2 2003 TDI 110cv.

Mensaje por superka » 11 Feb 2019 07:58

Hola compis, antes solo salia agua por una de las 2 surtidores que hay pero desde hace unas semanas no sale por ninguna ni se escucha el motor.
He mirado los fusibles y no he visto nada anomalo. ¿el fusible de limpia es el mismo que conecta la bomba de agua de limpia?
Los limpias se mueven bien los 2 sin problemas.

Soy muy noob en coches, asi que si me podeis guiar bien en los pasos e indicarme os lo agradeceria de todo corazon.

Un saludo.

Avatar de Usuario
zoserone
Administrador del Sitio
Mensajes: 3950
Registrado: 28 May 2009 09:38
Versión y año de tu Toledo: MK2 TDI 110
Perfil de mi Toledo: viewtopic.php?f=8&t=163
Ubicación: Madrid
Agradecido : 8 veces
Agradecimiento recibido: 7 veces
Contactar:

Re: Problema motor agua de los limpias. Toledo MK2 2003 TDI 110cv.

Mensaje por zoserone » 20 Feb 2019 16:34

Puedes probar a meterle corriente directamente al motor del limpia. Tendrás que desmontar cosas, eso si.
O medir con tester y comprobar si le llega corriente.
Imagen

Lee las normas del foro AQUÍ

Sigue a CST ImagenImagenImagenImagen

¿ERES NUEVO? PRESÉNTATE HACIENDO CLIC AQUÍ

Avatar de Usuario
jdaguilar
Moderador
Mensajes: 4129
Registrado: 23 Feb 2010 00:14
Versión y año de tu Toledo: 1M - 2002
Perfil de mi Toledo: viewtopic.php?t=2432
Agradecimiento recibido: 63 veces

Re: Problema motor agua de los limpias. Toledo MK2 2003 TDI 110cv.

Mensaje por jdaguilar » 21 Feb 2019 00:15

zoserone escribió:
20 Feb 2019 16:34
Puedes probar a meterle corriente directamente al motor del limpia. Tendrás que desmontar cosas, eso si.
O medir con tester y comprobar si le llega corriente.
Eso mismo, para probar con el tester se necesitarían dos personas, una que le dé dentro y otra en el motor.

Antes se puede aplicar limpiacontactos en el conector y motor del surtidor y volver a conectar por sí por casualidad sea una falta de contacto por suciedad.

Como recurso de fuerza bruta, cambiar directamente el motor por otro, pero se corre el riesgo que no sea problema del motor.

Responder