No arranca y las agujas de los relojes están en cualquier lado

Problemas y comentarios sobre electricidad y electrónica

Moderadores: aapretel, toledin, jdaguilar, Moverano, Hephestos, jose ramon

Responder
Taton2005
Mensajes: 1
Registrado: 23 May 2021 03:24
Versión y año de tu Toledo: 1.9tdi 2002

No arranca y las agujas de los relojes están en cualquier lado

Mensaje por Taton2005 »

Buenas. Soy de Argentina, tengo un Toledo 1.9tdi 110cv 2002.
Hace un par de semanas empezó a costarle arrancar a la mañana después durante el día arrancaba de primera.
El otro día costó que arranque a la mañana y se paró.. no hubo forma que vuelva arrancar.
A las bujías de calentamiento no le llega corriente pero leí que tiene que estar por debajo de los 5° c para que funcionen.
Descubrí que no le llega tampoco corriente a la bomba de combustible.
Probé los rele y aparentemente funcionan todos y fusibles no habría ninguno quemado.
Después de probar los rele me encontré con el velocímetro trabado en 120, el de temperatura en 90°, el cuentavueltas a fondo. Desconecté la batería pero los relojes quedaron todos ahí. No sé que puede ser. Alguien que me oriente? Muchas gracias.
Avatar de Usuario
Torpedo
Posteador Compulsivo
Mensajes: 619
Registrado: 18 Feb 2015 17:56
6
Versión y año de tu Toledo: toledo tdi executive
Ubicación: Vilafranca del penedes

Re: No arranca y las agujas de los relojes están en cualquier lado

Mensaje por Torpedo »

Hazle un test de agujas con vagcom a ver k sale, bueno y una diagnosis general , a parte de mirar cableados importantes como masa y positivos arranque etc
Avatar de Usuario
jdaguilar
Moderador
Mensajes: 4431
Registrado: 22 Feb 2010 23:14
11
Versión y año de tu Toledo: 1M - 2002
Perfil: viewtopic.php?t=2432

Re: No arranca y las agujas de los relojes están en cualquier lado

Mensaje por jdaguilar »

Lo mismo que digo siempre, vagcom y sacar códigos de errores para que guíe en la solución del problema.
Responder