@ZonaMotor
¿Invitado todavía no conoces ZonaMotor?

ZonaMotor es un estupendo canal de Telegram en el que encontrarás todo tipo de información relacionada con el mundo del motor, noticias y actualidad, productos útiles para tu vehículo, opiniones y comparativas...

Para acceder, búsca en tu cliente de Telegram (@zonamotor) o haz clic en el siguiente enlace: ZonaMotor
Esta web vive gracias a la publicidad. Ayúdanos a mantenernos desactivando el bloqueador de publicidad de tu navegador.
Gracias.

No me funciona el aire caliente

Aquí puedes consultar problemas que no sean ni mecánicos ni eléctricos

Moderadores: aapretel, jdaguilar, Moverano, Hephestos, toledin, jose ramon

Responder
Kira
Mensajes: 1
Registrado: 01 Dic 2018 19:05
Versión y año de tu Toledo: Seat Toledo 2 2001
Contactar:

No me funciona el aire caliente

Mensaje por Kira » 01 Dic 2018 19:20

Buenas a todos. Soy nuevo en este foro y la verdad que me he inscrito para intentar recopilar un poco de información para intentar sacar cómo comprobar el sistema de calefacción.
Cómo bien he puesto en el título el aire caliente de la calefacción no va, pero sin embargo enfría que parece esto una nevera 😂. Visto el problema me puse a investigar y la verdad que no he encontrado nada que me termine de convencer y me puse a enredar con la calefacción y si es verdad que parece que suelte el aire como templado, pero vamos, que sigue haciendo frío en el habitáculo. El siguiente paso fue mirar los dos manguitos que se meten al habitáculo y la verdad es que se ponen calentitos por lo que deduzco que si los dos están calientes es porque el agua entra y sale. Con estos datos y teniendo en cuenta que el ventilador sopla muy bien, que no es de ruleta, si no climatizador, que me recomendáis hacer antes de intentar sacar el radiador (es lo último que tengo pensado hacer más que nada por toda la obra que hay que hacer al coche)
Agradecería cualquier tipo de comprobación a realizar, un saludo y gracias anticipadas

Avatar de Usuario
jdaguilar
Moderador
Mensajes: 3926
Registrado: 23 Feb 2010 00:14
Versión y año de tu Toledo: 1M - 2002
Perfil de mi Toledo: viewtopic.php?t=2432
Agradecimiento recibido: 25 veces

Re: No me funciona el aire caliente

Mensaje por jdaguilar » 02 Dic 2018 23:10

En primer lugar comprueba que el refrigerante alcanza la temperatura que debe, ya que si tiene el termostato abierto le costará coger temperatura y le será fácil perderla en ambiente frío como ahora.
Otro tema es si circula bien el refrigerante por el radiador de la calefacción ya que si el flujo es escaso tendrá poco poder de calefacción aunque la temperatura sea la correcta, habría que desconectarlo y meter agua con una manguera y comprobar el caudal que sale comparado con el de la manguera.
Siendo climatizador habría que comprobar si funcionan correctamente las trampillas que regulan la temperatura, en principio pasar el vagcom y comprobar si tiene algún error guardado.
También hacer una comprobación del movimiento de las trampillas con vagcom lo suyo sería tenerlo todo desmontado para ver el movimiento de las trampillas por lo menos las que puedan ser visibles.
Ya por último otro problema grave es la pérdida por degradación de la espuma que hace que sellen las trampillas mezclándose el aire frío con el caliente y haciendo que el sistema sea incapaz de regular la temperatura.

Lo más normal sería recuperar la calefacción al 100% sustituyendo el radiador de la calefacción, renovar las espumas y comprobar que las trampillas hacen correctamente sus recorridos. El problema es que es una obra con muchas horas de trabajo.

Responder