Duda sobre código motor después de vagcom AUQ - AJQ

Diagnosis electrónica y VAG-COM

Moderadores: aapretel, Hephestos, toledin, jdaguilar, Moverano, jose ramon

Responder
Torpedo20VT
Novato en el foro
Mensajes: 9
Registrado: 25 Ago 2021 10:12
Versión y año de tu Toledo: 2003 signa 1.8T 20vt

Duda sobre código motor después de vagcom AUQ - AJQ

Mensaje por Torpedo20VT »

Buenas tardes compis,

Me llegó esta semana el vagcom y no he tenido tiempo hasta hoy de usarlo.

La verdad que el coche está aparentemente muy bien, solo tenía un fallo de batería baja, que se ve que no borró el anterior propietario y al borrarlo, ya no salió nada más.

Pero...si os fijáis, en el programa sale en LABELS y en rojo una numeración que acaba en AJQ. La verdad que me esperaba ver AUQ, ya que en la pegatina del maletero, coincide bastidor y todos los datos y pone AUQ, por lo que me ha sorprendido y acojonado al principio, pero al ver que el bastidor también coincidía con documentación y pegatina del maletero, me he quedado más tranquilo, aunque quería preguntaros a ver si sabéis que puede ser!!

Como os dije, y cuando tenga más tiempo, subiré un post con todas las cosillas que llevo! Queda pendiente!

Un saludo!

Imagen
Avatar de Usuario
jdaguilar
Moderador
Mensajes: 4494
Registrado: 22 Feb 2010 23:14
11
Versión y año de tu Toledo: 1M - 2002
Perfil: viewtopic.php?t=2432

Re: Duda sobre código motor después de vagcom AUQ - AJQ

Mensaje por jdaguilar »

En el mío también aparece AJQ, no te preocupes por eso normalmente el tema de las labels son base de datos de códigos de errores y mensajes de información dentro del programa que seguramente compartan con más modelos de motores aplicándose el del más antiguo y los demás de similares características usan la misma label.

Yo tengo entendido que en los Toledos 20VT solo se montó el motor AUQ. El AJQ por lo que he visto es más o menos el mismo motor pero sin distribución variable.
Torpedo20VT
Novato en el foro
Mensajes: 9
Registrado: 25 Ago 2021 10:12
Versión y año de tu Toledo: 2003 signa 1.8T 20vt

Re: Duda sobre código motor después de vagcom AUQ - AJQ

Mensaje por Torpedo20VT »

Muchas gracias!! Me dejas mucho más tranquilo, un saludo!
Responder