@ZonaMotor
¿Invitado todavía no conoces ZonaMotor?

ZonaMotor es un estupendo canal de Telegram en el que encontrarás todo tipo de información relacionada con el mundo del motor, noticias y actualidad, productos útiles para tu vehículo, opiniones y comparativas...

Para acceder, búsca en tu cliente de Telegram (@zonamotor) o haz clic en el siguiente enlace: https://t.me/joinchat/AAAAAEZp1S7ZZ2-qDc2JEA


ZonaMotor  Imagen
Esta web vive gracias a la publicidad. Ayúdanos a mantenernos desactivando el bloqueador de publicidad de tu navegador.
Gracias.

Fallo climatizador

Dudas y comentarios sobre mecánica

Moderadores: aapretel, toledin, jdaguilar, Moverano, Hephestos, jose ramon

Responder
sar11
Novato en el foro
Mensajes: 12
Registrado: 13 Nov 2012 21:47
Versión y año de tu Toledo: Toledo II 2001

Fallo climatizador

Mensaje por sar11 » 06 May 2018 14:32

Buenas tengo algún problema con el clima del Toledo II 1.9.
Ahora que llega el calorcito necesito el aire acondicionado pero veo que el coche no enfria y solo sale aire caliente aunque ponga la temperatura mas baja en el climatizador. El compresor se activa, funcionan los ventiladores del motor y las tuberias del aire acondicionado estan bien frias. He metido el Vag-Com y tengo tres fallos:

Dirección 08: Aire acondicion. Etiquetas: EST\1M0-820-043.clb
Nº de Parte de la Unidad de Control: 1M0 820 043 D
Componente y/o Versión: 1M-CLIMATRONIC X0605
Codificación: 00043
Nº de Taller: WSC 00046
VCID: 23427627B186243953D-25AA
3 Averías detectadas:

00603 - Motor de chapaleta de ventilación defrost/espacio para los pies (V85)
41-00 - Bloqueado o sin voltaje
01272 - Servomotor de la chapaleta de aire central (V70)
41-00 - Bloqueado o sin voltaje
01271 - Motor de chapaleta de regulación de temperatura (V68)
41-00 - Bloqueado o sin voltaje

Los he borrado pero vuelven a salir, he desmontado donde lleva los motores de las trampillas y estos no se mueven ninguno de los que lleva, le he realizado un ajuste básico, desconectado batería un rato, comprobado los fusibles y sigue igual. Tampoco regula el motor que dirige la salida de aire hacia la luna, de frente o los pies.
Cual puede ser el problema, había pensado en los mando del clima?

Avatar de Usuario
jdaguilar
Moderador
Mensajes: 3890
Registrado: 23 Feb 2010 00:14
Versión y año de tu Toledo: 1M - 2002
Perfil de mi Toledo: viewtopic.php?t=2432
Agradecimiento recibido: 19 veces

Re: Fallo climatizador

Mensaje por jdaguilar » 06 May 2018 18:49

Si puedes conseguir otro módulo de mando del climatizador para por lo menos confirmar o descartar que sea de eso.

sar11
Novato en el foro
Mensajes: 12
Registrado: 13 Nov 2012 21:47
Versión y año de tu Toledo: Toledo II 2001

Re: Fallo climatizador

Mensaje por sar11 » 07 May 2018 20:51

Tengo en la familia otro Toledo algo mas moderno con el motor de 150 CV pero los mandos del clima son los mismos, probare haber que pasa, si no hay nadie mas que opine o sepa otra cosa diferente. Ya os iré diciendo como va el tema.

Avatar de Usuario
jdaguilar
Moderador
Mensajes: 3890
Registrado: 23 Feb 2010 00:14
Versión y año de tu Toledo: 1M - 2002
Perfil de mi Toledo: viewtopic.php?t=2432
Agradecimiento recibido: 19 veces

Re: Fallo climatizador

Mensaje por jdaguilar » 07 May 2018 22:36

Son muchos fallos, no es nada normal que tres motores estén bloqueados o sin voltaje, por eso te digo que pruebes con otro módulo de control para ver si viene de ahí el fallo.

También puedes investigar algo por internet y es con los códigos de error que te ha dado el scan a ver qué información y las posibles soluciones, seguramente tenga los tres fallos una posible solución común o varias, hay que ir probando.

sar11
Novato en el foro
Mensajes: 12
Registrado: 13 Nov 2012 21:47
Versión y año de tu Toledo: Toledo II 2001

Re: Fallo climatizador

Mensaje por sar11 » 02 Jun 2018 08:38

Bueno pues ya pude probar con otros mandos del clima y funciona todo correctamente. Buscare unos de segunda mano para ponerle.
Coma se haria un ajuste basico con el Vag-Comm

sar11
Novato en el foro
Mensajes: 12
Registrado: 13 Nov 2012 21:47
Versión y año de tu Toledo: Toledo II 2001

Re: Fallo climatizador

Mensaje por sar11 » 12 Jun 2018 10:16

Ya están cambiado los mandos de clima por unos de segunda mano y funciona todo correctamente, aunque me sigue apareciendo un fallo:
01274 - Flujo de aire de la aleta del motor de posicionamiento (V71)
He leído algo de que puede ser la trampilla o el motor que permite la entrada de aire desde el exterior y va detrás de la guantera.

Responder