Esta web vive gracias a la publicidad. Ayúdanos a mantenernos desactivando el bloqueador de publicidad de tu navegador.
Gracias.

FALLO EN ELEVALUNAS ELÉCTRICO TRASERO TOLEDO I

Aquí puedes consultar problemas que no sean ni mecánicos ni eléctricos

Moderadores: aapretel, toledin, jdaguilar, Moverano, Hephestos, jose ramon

Responder
Ribera
Novato en el foro
Mensajes: 8
Registrado: 28 May 2018 12:04
Versión y año de tu Toledo: MAGNUS TDI 110 1998
Perfil de mi Toledo: viewtopic.php?f=7&t=48&start=7380
Ubicación: Aranda de Duero

FALLO EN ELEVALUNAS ELÉCTRICO TRASERO TOLEDO I

Mensaje por Ribera » 02 Jun 2018 18:02

El elevalunas trasero derecho de mi Toledo I no funciona, ni con el mando de la puerta, ni con el de la consola central. Supongo que será un fallo del relé o del fusible que lo acciona. Teniendo en cuenta que no han llevado demasiado uso, he descartado que sea por rotura del mando en sí, porque el de la otra puerta funciona sin problemas.

A lo largo de estos días lo voy a echar un vistazo, a ver si consigo solucionarlo
Última edición por Ribera el 04 Jun 2018 12:42, editado 2 veces en total.

Avatar de Usuario
Torpedo
Posteador Compulsivo
Mensajes: 457
Registrado: 18 Feb 2015 18:56
Versión y año de tu Toledo: toledo tdi executive
Ubicación: Vilafranca del penedes

Re: FALLO EN ELEVALUNAS ELÉCTRICO TRASERO

Mensaje por Torpedo » 02 Jun 2018 22:19

Creo que tienes un toledo 1l, es un fallo bastante comun por desgracia, mira el cableado que entra de la puerta al habitaculo, suelen cortarse del uso de la puerta, fusibles si solo te falla ese supongo que descartado, y los interruptores, la verdad que no sabria decirte que si falla el delantero o el trasero al ir conmutados deja de funcionar, ante la duda puedes cambiarlos los dos por los de la otra puerta, al menos para descartar

Ribera
Novato en el foro
Mensajes: 8
Registrado: 28 May 2018 12:04
Versión y año de tu Toledo: MAGNUS TDI 110 1998
Perfil de mi Toledo: viewtopic.php?f=7&t=48&start=7380
Ubicación: Aranda de Duero

Re: FALLO EN ELEVALUNAS ELÉCTRICO TRASERO

Mensaje por Ribera » 03 Jun 2018 22:29

La verdad es que no sé no por dónde empezar a mirar, después de tu explicación por lo menos ya tengo para ir descartando.

Gracias, Torpedo

hursky
Mensajes: 1
Registrado: 11 Jul 2018 23:21
Versión y año de tu Toledo: Toledo 1994

Re: FALLO EN ELEVALUNAS ELÉCTRICO TRASERO TOLEDO I

Mensaje por hursky » 11 Jul 2018 23:32

Hola buenas, a mi me pasa lo mismo pero con los dos elevalunas, el interruptor sabes que funciona cuando oyes el clack del relé de debajo de los asientos traseros. Uno de los elevalunas mios lo que tiene quemado es el motor por que le metí corriente directa y no funcionaba el otro es problema entiendo de que no le llega tension por que ha habido veces que lo he lavado y no se que haria el agua que funcionaba y pasadas unas horas dejaba de funcionar. Es un tema que me ha llevado de cabeza muchos años y lo di por imposible. Cambiar el motor tiene pinta de ser jodido por el tema de espacio de la puerta. Y te lo digo yo que he hecho distribuciones a coches. Prueba a lo que te dice el compañero a mirar el cable por el pasa muros. Saludos

Avatar de Usuario
Torpedo
Posteador Compulsivo
Mensajes: 457
Registrado: 18 Feb 2015 18:56
Versión y año de tu Toledo: toledo tdi executive
Ubicación: Vilafranca del penedes

Re: FALLO EN ELEVALUNAS ELÉCTRICO TRASERO TOLEDO I

Mensaje por Torpedo » 12 Jul 2018 14:00

Normalmente se rompe o la instalacion o las poleas y mecanismo del elevaluna, los motores suelen durar bastante, cambiar el motor es relativamente facil, eso si hay que sacar todo el mecanismo, y si no me equivoco los motores son intercambiables de un lado a otro( el mecanismo de la ventana no)

Responder