@ZonaMotor
¿Invitado todavía no conoces ZonaMotor?

ZonaMotor es un estupendo canal de Telegram en el que encontrarás todo tipo de información relacionada con el mundo del motor, noticias y actualidad, productos útiles para tu vehículo, opiniones y comparativas...

Para acceder, búsca en tu cliente de Telegram (@zonamotor) o haz clic en el siguiente enlace: https://t.me/joinchat/AAAAAEZp1S7ZZ2-qDc2JEA


ZonaMotor  Imagen
Esta web vive gracias a la publicidad. Ayúdanos a mantenernos desactivando el bloqueador de publicidad de tu navegador.
Gracias.

Climatizador hace cosas extrañas al salir el aire.

Problemas y comentarios sobre electricidad y electrónica

Moderadores: aapretel, toledin, jdaguilar, Moverano, Hephestos, jose ramon

Responder
ernano37
Novato en el foro
Mensajes: 17
Registrado: 05 Ago 2018 11:11
Versión y año de tu Toledo: ASV 2003
Agradecido : 11 veces

Climatizador hace cosas extrañas al salir el aire.

Mensaje por ernano37 » 12 Ago 2018 12:58

Hola compañeros. Hice una carga del aire y estuvo funcionando durante 1/2 días, después dejó de echar aire frío y comenzó a tirar aire templado incluso con el motor caliente. Curiosamente, el aire que expulsa por los aireadores centrales es más fresco que por los laterales de las puertas, cosa que no termino de entender. Además cuando lo enciendes hace como una caída en el flujo de aire, como si hubiera tropezado. Alguien tiene idea de qué podría ser?

Avatar de Usuario
jdaguilar
Moderador
Mensajes: 3891
Registrado: 23 Feb 2010 00:14
Versión y año de tu Toledo: 1M - 2002
Perfil de mi Toledo: viewtopic.php?t=2432
Agradecimiento recibido: 19 veces

Re: Climatizador hace cosas extrañas al salir el aire.

Mensaje por jdaguilar » 12 Ago 2018 14:40

Habría que ver los códigos de error que da con el vagcom, si lo cargaste y ha dejado de enfriar tiene pinta de fuga gorda que lo deja seco en poco tiempo.

ernano37
Novato en el foro
Mensajes: 17
Registrado: 05 Ago 2018 11:11
Versión y año de tu Toledo: ASV 2003
Agradecido : 11 veces

Re: Climatizador hace cosas extrañas al salir el aire.

Mensaje por ernano37 » 12 Ago 2018 14:56

Gracias jdaguilar. Acabo de echarle un vistazo y he descubierto que uno de los ventiladores (el más grande de los dos)que van detrás del radiador se conecta intermitentemente; al encender el climatizador comienza a funcionar pero poco a poco reduce la velocidad y se para. Además he detectado que el típico bajón que dan las revoluciones al conectarse el compresor no lo hace. Creo que la avería es múltiple, así que me parece que de los 500eu. no va a bajar...eso significa que Hasta el verano que viene no hay clima!!! lol.

Responder