• @ZonaMotor
  • ¿Invitado todavía no conoces ZonaMotor?

    ZonaMotor es un estupendo canal de Telegram en el que encontrarás todo tipo de información relacionada con el mundo del motor, noticias y actualidad, productos útiles para tu vehículo, opiniones y comparativas...

    Para acceder, búsca en tu cliente de Telegram (@zonamotor) o haz clic en el siguiente enlace: ZonaMotor
Esta web vive gracias a la publicidad. Ayúdanos a mantenernos desactivando el bloqueador de publicidad de tu navegador.

Problema climatizador Toledo 2.0 TDI 140CV 2005

Problemas y comentarios sobre electricidad y electrónica

Moderadores: aapretel, toledin, jdaguilar, Moverano, Hephestos, jose ramon

Responder
AsserJuan
Mensajes: 2
Registrado: 21 May 2020 09:48
Versión y año de tu Toledo: Toledo TDi 140 CV

Problema climatizador Toledo 2.0 TDI 140CV 2005

Mensaje por AsserJuan » 21 May 2020 19:00

Hola a todos. He buscado por aquí pero no encuentro nada parecido. El caso es que el ventilador del habitáculo ha dejado de funcionar, pero no del todo, me explico. Ha empezado a suceder más o menos en primavera, cuando la temperatura ha subido un poco. Si cojo el coche por la mañana bien temprano, suele funcionar todo bien, pero a poco que pasan las horas ya no vuelve a funcionar. En la pantalla del climatizador todo está correcto, botones funcionan bien y el display también, como si no pasara nada, solo que el ventilador del habitáculo no se activa.

Durante el día, sea la hora que sea y aunque lleve apagado el coche mucho tiempo, si lo enciendo no funciona el ventilador. Como normalmente suele funcionar y parece que de forma correcta cuando la temperatura exterior es mas fresca, no sabría concretar si el problema es del ventilador o de otra cosa, tipo sensor, resitencia o algo más del clima. Tampoco lo uso en viajes muy largos, por lo que no sabría decir si el ventilador funcionado por la mañana, se apagaría pasada una hora de funcionamiento o así...

¿Alguna idea de lo que puede ocurrir?...Gracias..

josefiño
Participativo
Mensajes: 256
Registrado: 06 Jun 2011 16:47
Versión y año de tu Toledo: 2000

Re: Problema climatizador Toledo 2.0 TDI 140CV 2005

Mensaje por josefiño » 23 May 2020 02:09

Hola.
Mira ve descartando el problema por partes.
Primero enciende el fan, pero sin encender el compresor
Prueba bien todas las velocidades. Se sigue apagando????
Si tu respuesta es si, entonces en un 90% tu problema esta en los rodamientos del motor,
Espero hberte ayudado

Responder